
<!DOCTYPE html>

<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >

  <head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, shrink-to-fit=no, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
    <title>Para pemain penting dalam sejarah Prancis</title>

		<!-- All in One SEO 4.1.4.5 -->
		<meta name="description" content="Para pemain penting dalam sejarah Prancis – Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin..." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://www.regardfc.com/para-pemain-penting-dalam-sejarah-prancis/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Regardfc.com - Informasi Budaya Dan Festival di Prancis - Regardfc adalah situs web yang memberikan informasi yang mengulas kebudayaan dan Festival di Prancis" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Para pemain penting dalam sejarah Prancis" />
		<meta property="og:description" content="Para pemain penting dalam sejarah Prancis – Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin..." />
		<meta property="og:url" content="http://www.regardfc.com/para-pemain-penting-dalam-sejarah-prancis/" />
		<meta property="og:image" content="http://www.regardfc.com/wp-content/uploads/2021/09/regardfc.png" />
		<meta property="article:published_time" content="2022-06-25T07:17:42+00:00" />
		<meta property="article:modified_time" content="2022-06-25T07:17:42+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.regardfc.com" />
		<meta name="twitter:title" content="Para pemain penting dalam sejarah Prancis" />
		<meta name="twitter:description" content="Para pemain penting dalam sejarah Prancis – Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin..." />
		<meta name="twitter:image" content="http://www.regardfc.com/wp-content/uploads/2021/09/regardfc.png" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.regardfc.com\/#website","url":"http:\/\/www.regardfc.com\/","name":"Regardfc.com - Informasi Budaya Dan Festival di Prancis","description":"Regardfc adalah situs web yang memberikan informasi yang mengulas kebudayaan dan Festival di Prancis","inLanguage":"en-US","publisher":{"@id":"http:\/\/www.regardfc.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.regardfc.com\/#organization","name":"My Blog","url":"http:\/\/www.regardfc.com\/","logo":{"@type":"ImageObject","@id":"http:\/\/www.regardfc.com\/#organizationLogo","url":"http:\/\/www.regardfc.com\/wp-content\/uploads\/2021\/09\/regardfc.png","width":300,"height":90},"image":{"@id":"http:\/\/www.regardfc.com\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.regardfc.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.regardfc.com\/","name":"Home","description":"Regardfc adalah situs web yang memberikan informasi yang mengulas kebudayaan dan Festival di Prancis","url":"http:\/\/www.regardfc.com\/"},"nextItem":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#listItem"},{"@type":"ListItem","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/","name":"Para pemain penting dalam sejarah Prancis","description":"Para pemain penting dalam sejarah Prancis \u2013 Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin...","url":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/"},"previousItem":"http:\/\/www.regardfc.com\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.regardfc.com\/author\/regardfwp\/#author","url":"http:\/\/www.regardfc.com\/author\/regardfwp\/","name":"regardfwp","image":{"@type":"ImageObject","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#authorImage","url":"http:\/\/1.gravatar.com\/avatar\/4ce8418f58fbd61e53c8db7ea97a5f02?s=96&d=mm&r=g","width":96,"height":96,"caption":"regardfwp"}},{"@type":"WebPage","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#webpage","url":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/","name":"Para pemain penting dalam sejarah Prancis","description":"Para pemain penting dalam sejarah Prancis \u2013 Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin...","inLanguage":"en-US","isPartOf":{"@id":"http:\/\/www.regardfc.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#breadcrumblist"},"author":"http:\/\/www.regardfc.com\/author\/regardfwp\/#author","creator":"http:\/\/www.regardfc.com\/author\/regardfwp\/#author","image":{"@type":"ImageObject","@id":"http:\/\/www.regardfc.com\/#mainImage","url":"http:\/\/www.regardfc.com\/wp-content\/uploads\/2022\/06\/Para-pemain-penting-dalam-sejarah-Prancis.jpeg","width":296,"height":170},"primaryImageOfPage":{"@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#mainImage"},"datePublished":"2022-06-25T07:17:42+07:00","dateModified":"2022-06-25T07:17:42+07:00"},{"@type":"BlogPosting","@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#blogposting","name":"Para pemain penting dalam sejarah Prancis","description":"Para pemain penting dalam sejarah Prancis \u2013 Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin...","inLanguage":"en-US","headline":"Para pemain penting dalam sejarah Prancis","author":{"@id":"http:\/\/www.regardfc.com\/author\/regardfwp\/#author"},"publisher":{"@id":"http:\/\/www.regardfc.com\/#organization"},"datePublished":"2022-06-25T07:17:42+07:00","dateModified":"2022-06-25T07:17:42+07:00","articleSection":"Budaya Perancis, Festival Budaya Perancis, Informasi, Budaya Perancis, Festival Budaya Perancis, Informasi, Para pemain penting dalam sejarah Prancis","mainEntityOfPage":{"@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#webpage"},"isPartOf":{"@id":"http:\/\/www.regardfc.com\/para-pemain-penting-dalam-sejarah-prancis\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.regardfc.com\/#articleImage","url":"http:\/\/www.regardfc.com\/wp-content\/uploads\/2022\/06\/Para-pemain-penting-dalam-sejarah-Prancis.jpeg","width":296,"height":170}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Regardfc.com - Informasi Budaya Dan Festival di Prancis &raquo; Feed" href="http://www.regardfc.com/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.regardfc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.regardfc.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='really-simple-style-css'  href='http://www.regardfc.com/wp-content/themes/really-simple/style.css?ver=1.0.7' media='' />
<link rel="https://api.w.org/" href="http://www.regardfc.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.regardfc.com/wp-json/wp/v2/posts/190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regardfc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regardfc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='http://www.regardfc.com/?p=190' />
<link rel="alternate" type="application/json+oembed" href="http://www.regardfc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regardfc.com%2Fpara-pemain-penting-dalam-sejarah-prancis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.regardfc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regardfc.com%2Fpara-pemain-penting-dalam-sejarah-prancis%2F&#038;format=xml" />
<link rel="icon" href="http://www.regardfc.com/wp-content/uploads/2021/09/rnr3DwrX8j.png" sizes="32x32" />
<link rel="icon" href="http://www.regardfc.com/wp-content/uploads/2021/09/rnr3DwrX8j.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.regardfc.com/wp-content/uploads/2021/09/rnr3DwrX8j.png" />
<meta name="msapplication-TileImage" content="http://www.regardfc.com/wp-content/uploads/2021/09/rnr3DwrX8j.png" />

  </head>

  <body class="post-template-default single single-post postid-190 single-format-standard wp-custom-logo">

    <a class="screen-reader-text skip-link" href="#main">Skip to content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <header id="masthead" class="site-header">

      <!-- .site-title -->

              <div class="site-branding">
          <a href="http://www.regardfc.com/" class="custom-logo-link" rel="home"><img width="300" height="90" src="http://www.regardfc.com/wp-content/uploads/2021/09/regardfc.png" class="custom-logo" alt="Regardfc.com &#8211; Informasi Budaya Dan Festival di Prancis" /></a>        </div>
      <!-- .site-branding -->

              <nav id="site-navigation" class="main-navigation">
          <ul id="menu-a" class="really-first-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.regardfc.com">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.regardfc.com/category/informasi/">Informasi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.regardfc.com/category/budaya-perancis/">Budaya Perancis</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.regardfc.com/category/festival-budaya-perancis/">Festival Budaya Perancis</a></li>
</ul>          <a href="#" class="close-nav-mobile">
            &times; Close Menu          </a><!-- .close-nav-mobile -->
        </nav>
      <!-- #site-navigation -->

      <a href="#site-navigation" class="open-nav-mobile">
        Open Menu      </a><!-- .open-nav-mobile -->
   
    </header><!-- #masthead -->

    <div id="primary" class="content-area">
      <main id="main" class="entry-site-main">
       
			
<article id="post-190" class="post-190 post type-post status-publish format-standard has-post-thumbnail hentry category-budaya-perancis category-festival-budaya-perancis category-informasi tag-budaya-perancis tag-festival-budaya-perancis tag-informasi tag-para-pemain-penting-dalam-sejarah-prancis">
  
  <header class="entry-header">
    <h1 class="entry-title">Para pemain penting dalam sejarah Prancis</h1><!-- .entry-title -->
    <div class="entry-author-meta">
      <time>June 25, 2022</time>      <span>Author: </span>
      <a href="http://www.regardfc.com/author/regardfwp/" title="Posts by regardfwp" rel="author">regardfwp</a>    </div><!-- .entry-author-meta -->
  </header><!-- .entry-header -->

  <div class="entry-body">

          <div class="entry-media" aria-hidden="true" tabindex="-1">
        <img width="296" height="170" src="http://www.regardfc.com/wp-content/uploads/2022/06/Para-pemain-penting-dalam-sejarah-Prancis.jpeg" class="really-single-thumb wp-post-image" alt="" />      </div>
    <!-- .entry-media -->

    <div class="entry-content">
      <p style="text-align: justify;"><a href="http://www.regardfc.com/para-pemain-penting-dalam-sejarah-prancis"><strong>Para pemain penting dalam sejarah Prancis</strong></a> &#8211; Kita semua pernah mendengar tentang pria dan wanita hebat yang telah menandai sejarah Prancis. Namun, mungkin Anda ingin belajar lebih banyak tentang para pemimpin legendaris ini, seperti Joan of Arc, Louis XIV atau, lebih dekat dengan kami, <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwiA3taxh8j4AhUR-DgGHV3rCyMQFnoECBQQAQ&amp;url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FGeorges&amp;usg=AOvVaw2AMwclnxmaV3pu7q773Wld"><em><strong>Georges</strong> </em></a>Pompidou&#8230; Jejak sejarah, museum, tugu peringatan, dan bahkan puri dan taman membawa kita kembali pada waktunya untuk kehidupan tokoh-tokoh simbolis ini.</p>
<h2 style="text-align: center;">Para pemain penting dalam sejarah Prancis</h2>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-191" src="http://www.regardfc.com/wp-content/uploads/2022/06/Para-pemain-penting-dalam-sejarah-Prancis.jpeg" alt="" width="296" height="170" /></p>
<p style="text-align: justify;"><strong>Dari era Gallo-Romawi hingga Abad Pertengahan</strong></p>
<p style="text-align: justify;"><a href="http://www.regardfc.com/"><strong>regardfc</strong> </a>&#8211; Vercingetorix , pemimpin Galia yang paling terkenal, lahir di Auvergne sekitar tahun 80 SM. Setelah memimpin beberapa pertempuran untuk menyatukan Galia, ia mengalahkan Caesar di Gergovie pada 52 SM sebelum memimpin pasukannya ke Alesia. Hidupkan kembali Perang Galia hari ini di MuseoParc Alésia di Burgundy. Kekuatan pemersatu besar lainnya, Charles yang Pertama (dikenal sebagai Charlemagne ) dipuji karena telah memulihkan Kekaisaran Barat yang besar dan karena menetapkan sistem sekolah gratis. Di salah satu desa terindah di Prancis, Poitou, jejak menelusuri kehidupan Charlemagne berhenti di Biara Charroux , tempat menara segi delapan Raja masih berdiri.</p>
<blockquote><p><em><strong>Baca Juga : <a href="http://www.regardfc.com/10-tradisi-menarik-dalam-budaya-prancis/">10 Tradisi Menarik dalam Budaya Prancis</a></strong></em></p></blockquote>
<p style="text-align: justify;">Pengaruh gereja bahkan lebih besar di bawah Raja Louis IX, yang dikenal sebagai Saint-Louis. Pada tahun 1248, ia meresmikan Sainte-Chapelle di le de la Cité Paris, sebuah tempat suci yang diperuntukkan untuk menampung relik suci Yesus yang diperoleh oleh Raja.</p>
<p style="text-align: justify;">Dua abad kemudian, pada tahun 1425, seorang petani muda di Lorraine menerima pesan dari Malaikat Tertinggi Michael. Dia menawarinya untuk memimpin Dauphin ke Reims agar dia dinobatkan, dan untuk mendorong Inggris keluar dari Prancis. Ulet dan bertekad, Joan of Arc bergabung dengan Charles VII di Chinon pada tahun 1429: pertemuan mitos ini adalah titik balik yang menentukan dalam Perang Seratus Tahun. Di Benteng Kerajaan Chinon hari ini, lihat kembali legenda epik Joan of Arc, dari masa mudanya di Domrémy hingga tiang tempat dia dibakar, di Rouen.</p>
<p style="text-align: justify;"><strong>Dari Renaisans hingga Revolusi Prancis</strong></p>
<p style="text-align: justify;">Pada tahun 1515, François yang Pertama menjadi Raja Prancis. Memilih salamander sebagai lambangnya, reptil ini sekarang dapat ditemukan di langit-langit dan dinding Chambord Chateau di Lembah Loire. Dia memerintah atas kerajaan yang kuat dan, setelah kemenangannya atas Milan di Marignan, mengirim Jacques Cartier untuk menjelajahi Sungai Saint Laurence di Quebec, dan menggantikan bahasa Latin untuk bahasa Prancis sebagai bahasa resmi pemerintah.</p>
<p style="text-align: justify;">Pada tahun 1533, putra kedua Raja Franois, Henri , menikah dengan Catherine de Médicis , yang menjadi wali. Menyukai pesta besar dan kemewahan, ibu Charles IX berperan sebagai putri Renaisans sejati dan, bersama dengan gundik suaminya, Diane de Poitiers, memengaruhiKebun Chenonceau Chateau la française. Dia berusaha untuk meringankan kerajaan dari masalah selama perang agama, namun hanya dengan munculnya Henri de Navarre bahwa Prancis tumbuh pasifik.</p>
<p style="text-align: justify;">Masa depan Henri IV lahir di Chateau of Pau , yang sekarang menjadi museum Nasional &#8220;Raja Henri yang baik&#8221;, yang memamerkan cangkang kura-kura terkenal yang pernah digunakan sebagai tempat tidurnya. Henri IV mendirikan dinasti Bourbon sebelum dibunuh oleh Ravaillac pada tahun 1610, dan memerintah Prancis dengan sangat otoritatif, dengan cara yang membuka jalan bagi Absolutisme cucunya, Louis XIV. Sepanjang 72 tahun pemerintahannya, Louis XIV, atau Raja Matahari, terus memperluas rumahnya di Versailles, kastil menjadi simbol kekuasaan tertinggi, dan memiliki taman mewah yang dibangun oleh Le Nôtre. Dia bekerja menuju penyatuan dan sentralisasi administrasi, dan merupakan pelindung kuat sastra dan seni, mengundang seniman dan penulis seperti Le Brun, Racine, dan Molière ke pengadilan&#8230; Seabad kemudian, istri Louis XVI, Marie-Antoinette , juga jatuh di bawah pesona perkebunan Versailles. Suka menghibur, dia mengorganisir acara teater dan menghidupkan kembali pesta besar. Dia menghabiskan lebih banyak waktu di Petit Trianon, yang ditawarkan kepadanya oleh Raja, kemudian di Dusun Ratu, sebuah desa kecil yang indah yang telah dia bangun di mana, dikelilingi oleh teman-teman wanitanya, dia menikmati pesona kehidupan pedesaan. Dieksekusi pada tahun 1793 selama Revolusi Prancis, jenazah Marie-Antoinette ditempatkan di ruang bawah tanah kerajaan Basilika Saint-Denis pada tahun 1815.</p>
<p style="text-align: justify;"><strong>Abad ke-19: dua Kerajaan</strong></p>
<p style="text-align: justify;">&#8220;Dia berada di atas Eropa seperti visi yang luar biasa.&#8221; Beginilah cara Victor Hugo memberikan penghormatan kepada Napoleon yang Pertama selama pidato penerimaannya di Académie française. Napoleon Bonaparte , lahir di Ajaccio di Corsica, dimahkotai sebagai Kaisar Prancis pada 2 Desember 1804. Pemerintahannya ditandai dengan serangkaian perang yang panjang, sekarang diabadikan dalam nama jalan Paris: d&#8217;Iéna, d&#8217;Eylau, de Friedland … Setelah kekalahan Prancis atas invasi Rusia, Napoleon turun tahta pada tahun 1814. Dia dikirim ke pengasingan di Pulau Elba, dari mana dia melarikan diri kembali ke Paris untuk mendapatkan kembali kekuasaannya. Hari ini, masih, rute Napoleon antara Teluk Juan di Riviera dan Grenoble di Pegunungan Alpen adalah sirkuit yang sama yang diambil oleh Kaisar pada tahun 1815.</p>
<p style="text-align: justify;">Hanya setelah Restorasi, Monarki Juli dan IIe République, Louis-Napoleon, keponakan Napoleon, menjadi presiden pertama Republik, dan ini, dengan persetujuan universal. Dimahkotai Kaisar setelah kudeta pada tahun 1852, Napoleon III berkontribusi pada revolusi ekonomi dan industri Prancis, terutama dengan kereta api yang telah ia bangun. Sementara itu, ketika Baron Haussmann mengubah Paris menjadi ibu kota modern, Ferdinand de Lesseps berada di Mesir mengawasi pemotongan Terusan Suez.</p>
<p style="text-align: justify;"><strong>Di bawah Republik Kelima di abad ke-20</strong></p>
<p style="text-align: justify;">Simbol perlawanan selama Perang Dunia Kedua dan pemain utama dalam pembentukan Republik Kelima, Jenderal de Gaulle mewujudkan Prancis selama bertahun-tahun. Memorial Charles de Gaulle , diresmikan pada tahun 2008 di Colombey-les-deux-églises, adalah pelajaran sejarah yang sesungguhnya pada abad ke-20, dan, karena begitu dekat dengan rumahnya, pertemuan yang akrab dengan sang Jenderal sendiri. Setelah pengunduran diri de Gaulle pada tahun 1969, Georges Pompidou menggantikannya di Palais de l&#8217;Elysée. Kepresidenan Pompidou menandai nafas terakhir dari Glorious Thirty, tepat sebelum krisis minyak pertama, dan selama konferensi pers, ia memulai dengan deskripsi Prancis ini: &#8220;Makan enak, Les Folies Bergères, haute couture&#8230; Semuanya berakhir! Prancis telah memulai revolusi industri!&#8221;</p>
<p style="text-align: justify;">Maka muncullah proyek-proyek seperti Airbus, Ariane, Concorde&#8230; Seorang pecinta seni yang hebat juga, ia bermimpi membangun sebuah institusi budaya yang didedikasikan untuk kreasi modern dan kontemporer di jantung Ibukota. Maka lahirlah Centre Pompidou , diresmikan pada tahun 1977 dan dianggap sebagai bangunan simbol abad ke-20. Budaya juga sangat dihargai oleh François Mitterrand, yang, selama dua tujuh tahun masa jabatannya, mendirikan Fête de la Musique (diadakan setiap tahun pada 21 Juni), bersama dengan lembaga-lembaga besar Paris lainnya: Geode di Villette Park , Musée d&#8217;Orsay , Dunia Arab Institute , Grand Louvre , Gedung Opera Bastille , Perpustakaan Nasional Prancis (sekarang Perpustakaan Franois Mitterrand ). Ia juga mempromosikan arsitektur kontemporer dengan pembangunan Grande Arche de la Défense dan Louvre Pyramid.</p>
<p style="text-align: justify;">
    </div><!-- .entry-content -->

    <div class="entry-meta">

      <div class="entry-category-content">
        <span>Categories:</span>
        <a href="http://www.regardfc.com/category/budaya-perancis/" rel="category tag">Budaya Perancis</a>, <a href="http://www.regardfc.com/category/festival-budaya-perancis/" rel="category tag">Festival Budaya Perancis</a>, <a href="http://www.regardfc.com/category/informasi/" rel="category tag">Informasi</a>      </div><!-- .category-title -->
      
              <div class="entry-tags-content">
          Tags: <a href="http://www.regardfc.com/tag/budaya-perancis/" rel="tag">Budaya Perancis</a>, <a href="http://www.regardfc.com/tag/festival-budaya-perancis/" rel="tag">Festival Budaya Perancis</a>, <a href="http://www.regardfc.com/tag/informasi/" rel="tag">Informasi</a>, <a href="http://www.regardfc.com/tag/para-pemain-penting-dalam-sejarah-prancis/" rel="tag">Para pemain penting dalam sejarah Prancis</a>        </div>
      <!-- .tags-title -->

    </div><!-- .entry-meta -->

  </div><!-- .entry-body -->
  
</article><!-- #post-190 -->  

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.regardfc.com/10-tradisi-menarik-dalam-budaya-prancis/" rel="prev"><span class="nav-subtitle">Previous:</span> <span class="nav-title">10 Tradisi Menarik dalam Budaya Prancis</span></a></div></div>
	</nav>
		</main><!-- #main -->

		<aside class="widget-area">
      <section id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="http://www.regardfc.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Search</button></div></form></section><section id="block-3" class="widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="http://www.regardfc.com/para-pemain-penting-dalam-sejarah-prancis/">Para pemain penting dalam sejarah Prancis</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.regardfc.com/10-tradisi-menarik-dalam-budaya-prancis/">10 Tradisi Menarik dalam Budaya Prancis</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.regardfc.com/kehidupan-budaya-prancis-yang-wajib-kalian-ketahui/">Kehidupan Budaya Prancis Yang Wajib Kalian Ketahui</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.regardfc.com/alasan-mengapa-anda-harus-belajar-bahasa-prancis/">Alasan Mengapa Anda Harus Belajar Bahasa Prancis</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.regardfc.com/fakta-menarik-budaya-prancis-yang-harus-anda-ketahui/">Fakta Menarik Budaya Prancis Yang Harus Anda Ketahui</a></li>
</ul></div></div></section><section id="block-4" class="widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">No comments to show.</div></div></div></section>    </aside><!-- .widget-area -->

	</div><!-- #primary -->


  <footer class="site-footer">
  
    <div class="site-info">
      <a href="https://wordpress.org/">
        Proudly powered by WordPress      </a>
      <span class="sep"> | </span>
      Theme: Really Simple by <a href="https://profiles.wordpress.org/flauberthenriques/">Flaubert Henriques</a>    </div><!-- .site-info -->

  </footer><!-- .site-footer -->

  <style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>

</body>

</html>