<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="fr" dir="ltr"><head><title>La Direction de France Culture et son projet culturel</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="La Direction de France Culture et son projet culturel" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t194-la-direction-de-france-culture-et-son-projet-culturel" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Bonjour, l'article est ici :  http://www.lemonde.fr/actualite-medias/article/2010/08/18/les-remaniements-a-france-televisions-chamboulent-france-culture_1400012" /><meta property="og:title" content="La Direction de France Culture et son projet culturel"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t194-la-direction-de-france-culture-et-son-projet-culturel"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
            <meta name="twitter:site" content="@regardfc"/>
            <meta name="twitter:title" content="La Direction de France Culture et son projet culturel"/><meta property="og:description" content="Bonjour, l'article est ici :  http://www.lemonde.fr/actualite-medias/article/2010/08/18/les-remaniements-a-france-televisions-chamboulent-france-culture_1400012"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/11/frm/lang/fr.js" type="text/javascript"></script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
$(document).ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/11/frm/mentions/tooltipster.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/11/frm/mentions/init.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/11/frm/jquery/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/11/frm/jquery/toolbar/FAToolbar.js"></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/11/frm/mentions/tooltipster.css" /><style type="text/css">
#left .6d06 .main-content {background-color: #fbfbfb;border:0;}#main .6d06 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .6d06 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.bb74e6fa1{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-27963435-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);})();//]]></script></head><body><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="5px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:86px"></span><div id="main-content"><div class='bb74e6fa1'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<mediaclic zone-id="29031" width="728" height="90"></mediaclic><scr' + 'ipt async src="https://pub2.media-clic.com/www/delivery/asyncjs.js"></scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);var channel = "zoneid=562762&amp;prlog=";document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write(channel);document.write("&amp;nodis=1");document.write('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write("&amp;loc=" + escape(window.location).substring(0,1600));if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));if (document.context) document.write("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write("&amp;mmm_fo=1");document.write("&amp;publisherurl=" + escape(location.hostname));document.write("'></scr"+"ipt>");//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .bb74e6fa1,html body .bb74e6fa1 iframe,html body iframe[name="google_ads_frame"],html body .bb74e6fa1 iframe[name="google_ads_frame"],html body #wrap #page-body div.bb74e6fa1,html body #page-body .bb74e6fa1,html body div.bb74e6fa1{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .bb74e6fa1,html body .bb74e6fa1 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .bb74e6fa1 iframe{border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel">La Direction de France Culture et son projet culturel</a></strong><span id="twitter_btn" style="margin-left: 6px; "><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 35) ? 35 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t194p'+start+'-la-direction-de-france-culture-et-son-projet-culturel'].join('/') : ['','t194-la-direction-de-france-culture-et-son-projet-culturel'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t194p10-la-direction-de-france-culture-et-son-projet-culturel">2</a>, <a href="/t194p20-la-direction-de-france-culture-et-son-projet-culturel">3</a> ... <a href="/t194p170-la-direction-de-france-culture-et-son-projet-culturel">18</a>  ... <a href="/t194p340-la-direction-de-france-culture-et-son-projet-culturel">35</a>&nbsp;&nbsp;<a href="/t194p10-la-direction-de-france-culture-et-son-projet-culturel"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=194&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">La Direction de France Culture et son projet culturel &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>35</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ?</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post3615" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3615')" onmouseout="javascript:msgout('3615')"><a name="3615"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3615" style="position:relative;top:-2px"><a href="/u4">Cancoillotte</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3615"><a href="/u4"><img src="https://imgfast.net/users/1311/15/16/41/avatars/4-10.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u4" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3615"><span class="label"><span style="color:##66666;">Messages</span> : </span>233<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3615">Liste des messages</a></span><br></span></div></div><div id="p3615" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3615" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod3615" class="mod">  <a href="/post?p=3615&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3615" id="aTitle3615">La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mer 18 Aoû 2010, 13:21</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3615">Bonjour,<br /><br />l'article est ici : <br /><a href="http://www.lemonde.fr/actualite-medias/article/2010/08/18/les-remaniements-a-france-televisions-chamboulent-france-culture_1400012_3236.html#ens_id=1271929&xtor=RSS-3208" target="_blank" rel="nofollow">http://www.lemonde.fr/actualite-medias/article/2010/08/18/les-remaniements-a-france-televisions-chamboulent-france-culture_1400012_3236.html#ens_id=1271929&xtor=RSS-3208</a><br /><br />Je ne sais pas, j'ai l'impression que tout le monde a toujours su que Bruno Patino était là en attendant de se propulser ailleurs (peut-être qu'il me fera mentir en refusant finalement la proposition!)<br />J'ai l'impression qu'il n'a pas laissé une empreinte énorme sur cette radio, ni en bien ni en mal.</div><script>tiAv("3615","La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3615" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3615';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3616" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3616')" onmouseout="javascript:msgout('3616')"><a name="3616"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3616" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3616"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3616"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3616">Liste des messages</a></span><br></span></div></div><div id="p3616" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3616" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod3616" class="mod">  <a href="/post?p=3616&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3616" id="aTitle3616">patino …dans la choucroute</a> <span style="font-weight:normal;">- le Mer 18 Aoû 2010, 15:12</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3616">Les remaniements à France Télévisions chamboulent France Culture<br />Bruno Patino quitterait la radio pour l'équipe de Rémy Pflimlin, PDG des chaines publiques<br /><br />A quelques jours de la rentrée des chaînes de télévision et des radios, les transferts continuent. Selon nos informations, Bruno Patino, 45 ans, directeur de France Culture depuis 2008, s'apprêterait à quitter la station pour rejoindre France Télévisions.<br /><br />Rémy Pflimlin, nouveau PDG du groupe public nommé en juin par Nicolas Sarkozy, a proposé à M. Patino de s'occuper de la gestion du numérique du groupe public. S'il n'a pas encore donné sa réponse définitive, M. Patino se dit intéressé par le poste. Il devrait finaliser l'accord d'ici la fin de la semaine.<br /><br />Journaliste et manager, actuel directeur de l'Ecole de journalisme de Sciences Po, M. Patino a effectué une grande partie de sa carrière au sein du groupe Le Monde où il fut, entre autres, dirigeant du Monde interactif de 2000 à 2008.<br /><br />A la direction de Radio France, son départ semble acté : la présidence de la radio publique a proposé la direction de France Culture à Olivier Poivre d'Arvor, 52 ans, qui a accepté la proposition.<br /><br />Frère du journaliste Patrick Poivre d'Arvor avec qui il a écrit de nombreux essais et romans, il dirige actuellement Culturesfrance, une association du ministère des affaires étrangères chargée du rayonnement de la culture française à l'étranger.<br /><br />M. Pflimlin, qui n'a pas encore terminé la constitution de son premier cercle de collaborateurs, a par ailleurs décidé de supprimer le poste de numéro 2 du groupe France Télévisions.<br /><br />Ce poste était jusque-là occupé par Patrice Duhamel qui, en qualité de directeur général de l'ensemble des chaînes publiques (France 2, France 3, France 4, France 5 et France O), avait compétence sur les programmes et l'information. Pour le moment, il ne devrait pas y avoir de changement à la direction de l'information de France 2, dirigée par Arlette Chabot.<br /><br />Lundi 23 août, jour de la passation de pouvoir avec Patrick de Carolis, M. Pflimlin sera toutefois accompagné de deux hommes qui occuperont des postes clés dans le nouvel organigramme de France Télévisions.<br /><br />Patrice Papet, ex-directeur général adjoint chargé du dialogue social et des ressources humaines de Radio France, a répondu favorablement à M. Pflimlin pour rejoindre le groupe audiovisuel en tant que directeur des relations humaines et responsable de l'organisation de France Télévisions. Les deux hommes se connaissent très bien. Ils ont travaillé ensemble à France 3 lorsque M. Pflimlin dirigeait la chaîne entre 1999 et 2006.<br /><br />Pour s'occuper des finances du groupe, M. Pflimlin a fait appel à Martin Ajdari, qui était depuis mars 2009 directeur adjoint de l'Opéra de Paris. Il a également passé cinq ans à Radio France où il fut directeur général délégué à la gestion et à la production sous la présidence de Jean-Paul Cluzel.<br /><br />Fin connaisseur de la maison, le nouveau PDG de France Télévisions a choisi de ne pas bousculer tout l'organigramme des chaînes publiques. Les responsables des chaînes et des différentes unités de programmes devraient rester en place pour le moment. Malgré de nombreuses pressions en provenance de l'Elysée, le journaliste Pierre Sled, ex-journaliste sportif sur France 2 et proche du président de la République, ne devrait pas faire son retour à France Télévisions à un poste stratégique.<br /><br />Daniel Psenny<br />© Le Monde<br /><br />Olivier Poivre d'Arvor, le &quot; petit frère &quot; passe à la radio<br /><br />OLIVIER Poivre d'Arvor sera toujours le petit frère de Patrick, le journaliste. Né en 1958, il est pressenti pour prendre la direction de France Culture et devrait succéder à Bruno Patino.<br /><br />Directeur de Culturesfrance depuis 1999, quand cet organisme chargé du rayonnement de la culture française à l'étranger s'appelait encore l'association française d'action artistique (AFAA), M. Poivre d'Arvor a été l'un des acteurs majeurs d'une impossible réforme de la diplomatie culturelle. Face à la domination américaine, notamment dans les arts plastiques, il n'a guère su ni pu endiguer le manque de visibilité de l'Hexagone dans ce domaine.<br /><br />Sans réfuter pour autant les discours catastrophistes sur la faiblesse des moyens affectés à la culture par le Quai d'Orsay, il avouait lui-même : &quot; Aujourd'hui notre action dans le monde est illisible &quot; (Le Monde du 14 février 2009). La commission des finances du Sénat et la Cour des comptes avaient sévèrement critiqué l'absence patente d'évaluation des opérations de cet organisme.<br /><br />Dans une satire de l'AFAA, l'écrivain et artiste Alain Fleischer avait, dans son roman Les Ambitions désavouées (Le Seuil, 2003), décrit l'improbable organisation d'une exposition de posters sur les arbres dans la jungle amazonienne...<br /><br />Le décalage entre les choix de la diplomatie culturelle et la réalité de la création contemporaine lui ont été reprochés. Pourtant, Olivier Poivre d'Arvor avait dirigé avec brio plusieurs instituts français à l'étranger. Celui d'Alexandrie (Egypte) d'abord, puis de Prague et de Londres où il était resté jusqu'en 1998.<br /><br />Auteur de nombreux romans, il avait aussi défrayé la chronique culturelle comme candidat déçu de la Villa Médicis. Il considérait, en mars 2008, qu'il avait toutes les qualités pour remplacer le scénographe Richard Peduzzi dans la Ville éternelle. A la suite d'une rocambolesque polémique, Georges-Marc Benamou, le conseiller de Nicolas Sarkozy, lui avait été préféré ; avant qu'un second tour ne soit organisé et que Frédéric Mitterrand ne le coiffe finalement au poteau.<br /><br />Nicole Vulser<br />© Le Monde</div><script>tiAv("3616","patino …dans la choucroute","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3616" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3616';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3618" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3618')" onmouseout="javascript:msgout('3618')"><a name="3618"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3618" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3618"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3618"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3618">Liste des messages</a></span><br></span></div></div><div id="p3618" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3618" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod3618" class="mod">  <a href="/post?p=3618&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3618" id="aTitle3618">patino d'arvor</a> <span style="font-weight:normal;">- le Mer 18 Aoû 2010, 15:25</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3618">bonjour masterkey, <br />immense bravo pour l'habillage du site, c'est beau gris-orange<br />pas de problème pour fusionner<br />FC n'a plus de dirigeant et ce sont des attributions de &quot;postes&quot;sans rapport avec le sujet,…<br />peut-on préparer une pétition pour le retour de Borzeix ????</div><script>tiAv("3618","patino d'arvor","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3618" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3618';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3619" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3619')" onmouseout="javascript:msgout('3619')"><a name="3619"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3619" style="position:relative;top:-2px"><a href="/u1"><span style="color:#D14D10"><strong>masterkey</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3619"><a href="/u1"><img src="https://imgfast.net/users/1311/15/16/41/avatars/1-63.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u1" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>   <a href="http://www.regardfc.com" title="Visiter le site web du posteur" target="_blank"><img src="https://illiweb.com/fa/prosilver_grey/icon_contact_www.gif"   alt="http://www.regardfc.com" /></a><br><span style="visibility:hidden"  id="reg3619"><span class="label"><span style="color:##66666;">Messages</span> : </span>1554<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><span style="color:##66666;">Age</span> : </span>39<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Longpont-sur-Orge<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3619">Liste des messages</a></span><br></span></div></div><div id="p3619" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3619" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod3619" class="mod">  <a href="/post?p=3619&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3619" id="aTitle3619">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mer 18 Aoû 2010, 15:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3619">C'est François qui est à la maîtrise d'ouvrage du design, moi je me contente de mettre ça en œuvre (faut que je pense à le mentionner dans &quot;Regards sur le site&quot;).<br /><br />Oui, Bruno Patino n'aura pas laissé une marque indélébile. On se souviendra de ses interventions sur Demainradiofrance, de sa volonté affirmée de renforcer le genre documentaire sous France Culture (d'où peut-être le passage de Jean Lebrun aux commande de &quot;Sur les docs&quot; ?).<br /><br />Le style de la grille impulsée en 2009 va perdurer en 2010/2010, le nouvel arrivant gèrera sans doute le quotidien jusqu'à la rentrée 2011. Cette mode qui consiste à faire de la direction de FC un strapontin pour les places plus enviables donne peu d'espoir quant à l'amélioration de la situation.<br />Au moins, Laure Adler avait eu a faire face au mécontentement qu'elle avait suscité, mais depuis, si les dirigeants quittent leur fonctions à peine leur réformes mises en place, pas la peine de compter sur un infléchissement au long cours.<br /><br />Que connaissez-vous du probable futur patron ? A part la fiche d'identité du monde ?</div><script>tiAv("3619","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3619" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3619';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3620" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3620')" onmouseout="javascript:msgout('3620')"><a name="3620"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3620" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3620"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3620"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3620">Liste des messages</a></span><br></span></div></div><div id="p3620" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3620" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod3620" class="mod">  <a href="/post?p=3620&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3620" id="aTitle3620">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mer 18 Aoû 2010, 16:03</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3620">je connais rien de ce poivre-là. Mais de passer de CulturesFrance à France Culture, je suis pas sûr que ce soit tant que ça une promotion !!! Pourrait-il organiser un forum physique avec les auditeurs qui ont un tout petit peu de culture entre les oreilles plutôt que d'inventer en vase clos une bouillabaisse tendance ? Merci masterkey de lui faire passer le message !!!!</div><script>tiAv("3620","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3620" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3620';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3633" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3633')" onmouseout="javascript:msgout('3633')"><a name="3633"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3633" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3633"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3633"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3633">Liste des messages</a></span><br></span></div></div><div id="p3633" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3633" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod3633" class="mod">  <a href="/post?p=3633&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3633" id="aTitle3633">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Dim 22 Aoû 2010, 12:25</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3633">Patino courant sur la 5 peut-il emmener dans ses bagages : Badou, Martel, Goumarre, Laporte, Enthoven et + si affinités ?… Que ceux qui ont des adresses pour faire circuler l'info le fassent. merci</div><script>tiAv("3633","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3633" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3633';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3644" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3644')" onmouseout="javascript:msgout('3644')"><a name="3644"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3644" style="position:relative;top:-2px">Lola</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3644"></div></div><div class="user-info">  <br><span style="visibility:hidden"  id="reg3644"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3644">Liste des messages</a></span><br></span></div></div><div id="p3644" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3644" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod3644" class="mod">  <a href="/post?p=3644&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3644" id="aTitle3644">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mar 24 Aoû 2010, 19:25</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3644">Ce qui est frappant, c'est la façon dont depuis les années 80, les directeurs de France Culture se suivent à une vitesse incroyable ! Regardez donc sur la fiche Wikipédia consacrée à la radio. C'est dire que c'est un poste qui sert de passerelle ou un poste qui ne sert à rien, je veux dire que si un directeur avait une volonté politique ou s'il avait une réflexion à mener pour sortir des habituels réflexes de gestion, il n'aurait pas le temps de la mettre en place. Pour Patino, que voulez-vous faire en deux ans ? Quant à Olivier (le frère chauve comme dit le &quot;Nouvel Obs), il me semble que c'est un fantoche. Il a eu des vélléïtés culturelles. Toutes ont périclité assez vite. Avec son frère, il se sont fait publier dans la succursale des éditions Tchou, &quot;Place des Victoires&quot;. Et puis il est devenu diplomate par copinage, pendant les années Villepin. Bref, FC aura tout eu et n'importe quoi comme &quot;patron&quot;, un énarque (Kessler) au service du PS, un journaliste qui a beaucoup bourlingué (Patino) et dont on peut supposer qu'il aura voulu impulser un souffle plus dynamique et maintenant un soi-disant diplomate ... Je crois que cette radio va demeurer confidentielle. Et que les auditeurs fidèles vont encore plus rapidement tourner le bouton du côté &quot;off&quot;.</div><script>tiAv("3644","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3644" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3644';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3645" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3645')" onmouseout="javascript:msgout('3645')"><a name="3645"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3645" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3645"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3645"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3645">Liste des messages</a></span><br></span></div></div><div id="p3645" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3645" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod3645" class="mod">  <a href="/post?p=3645&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3645" id="aTitle3645">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mar 24 Aoû 2010, 19:52</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3645">Bonsoir lola et tous les autres, JM Borzeix a dirigé FC de 1984 à 1997 sans esbroufe, flonflon et autre rampe de promotion… et ces années-là les grincheux nous reprochent d'en avoir la nostalgie !!! Personne n'est dupe du mépris affiché par Hees, le manitou de RF, qui aux ordres se plie aux facéties du &quot;grand guignol des chaises musicales du PAF&quot;. L'auditeur c'est rien nos carrières c'est tout. Je ferai tout pour interpeler OPDA le jour même de la conf' de presse de RF ce vendredi (par mail of course, je suis pas invité). Cluzel avant de quitter sa fonction de PdG avait organisé un grand raout de forum et un pince-fesses sise à la maison de la radio le 27 mars 2009 (j'y étais). Je redemanderai un forum physique à OPDA qui aura le temps de nous écouter puisque c'est la grille Patino qu'il va falloir digérer dès ce lundi 30 aout. A réécouter Marion Thiba tout cet été on mesure le carnage opéré par les petits faiseurs twittés. Bonsoir.</div><script>tiAv("3645","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3645" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3645';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3647" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3647')" onmouseout="javascript:msgout('3647')"><a name="3647"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3647" style="position:relative;top:-2px">Lola</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3647"></div></div><div class="user-info">  <br><span style="visibility:hidden"  id="reg3647"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3647">Liste des messages</a></span><br></span></div></div><div id="p3647" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3647" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod3647" class="mod">  <a href="/post?p=3647&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3647" id="aTitle3647">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mar 24 Aoû 2010, 21:57</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3647">Certes, il faudra essayer ! Mais que voulez-vous, lorsque les &quot;chefs&quot; de fc décident de &quot;démocratiser&quot; leur radio, on a le sentiment que c'est pour en faire une succursale de France Inter, un lieu de bavardage et de formatage de l'opinion alors qu'à mon sens, la spécificité de cette radio est de permettre d'écouter celles et ceux qui ne sont que peu entendus ailleurs. Sans oublier sa noblesse radiophonique dans les émissions de création, voire grâce à l'inventivité de certains réalisateurs qui font des habillages sonores pleins de fantaisie. Il faudrait aussi dire (je crois que c'est un sentiment répandu) au nouveau chef que fc n'a pas besoin de devenir une épicerie de plus et que celles et ceux qui l'écoutent beaucoup, n'ont pas envie d'y trouver des redites de cequ'il y a déjà dans la presse &quot;culturelle&quot;. J'avais été aussi sidérée qu'agacée les fois où on avait eu droit à toutes les émissions, au passage de Ferry ou de Catherine Millet ou de Michel Onfray, déguisés en voyageurs de commerce et servis par de bien complaisants (ou ignorants ou lâches ou tributaires etc ...) chroniqueurs. Bonsoir à vous aussi.</div><script>tiAv("3647","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3647" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3647';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3648" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3648')" onmouseout="javascript:msgout('3648')"><a name="3648"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3648" style="position:relative;top:-2px"><a href="/u15">fanch</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3648"><a href="/u15"></a></div></div><div class="user-info"><a href="/u15" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg3648"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3648">Liste des messages</a></span><br></span></div></div><div id="p3648" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3648" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod3648" class="mod">  <a href="/post?p=3648&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel#3648" id="aTitle3648">Re: La Direction de France Culture et son projet culturel</a> <span style="font-weight:normal;">- le Mar 24 Aoû 2010, 22:22</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3648">Vous êtes dans le ton Lola et vous avez votre place ici. Bientôt devraient réapparaître les contributions d'Agathe,Yann, Nessie, François et quelques utopistes… debout. Ceci étant si vous avez quelques heures devant vous plongez-vous dans les mythologies de la radio de poche de Th. Baumgartner qui a toute sa place sur FC. Vous pourrez réécouter des voix qui portent de l'oreille au cœur (essayez Claude Dominique et Gérard Sire) et vous verrez qu'&quot;on a mangé notre pain blanc&quot;. Et baumgartner qui a écrit sur &quot;l'oreille en coin&quot; est bien de cette trempe-là : création, folie, collages, passions, voix, le tout ciselé. Merci à lui de faire cette radio-là. A vous lire encore Lola !</div><script>tiAv("3648","Re: La Direction de France Culture et son projet culturel","La Direction de France Culture et son projet culturel");</script><div class="clear"></div></div></div></div></div><div id="phPoll3648" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3648';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">La Direction de France Culture et son projet culturel &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>35</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ?</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="194" /><input type="hidden" name="sid" value="" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 35) ? 35 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t194p'+start+'-la-direction-de-france-culture-et-son-projet-culturel'].join('/') : ['','t194-la-direction-de-france-culture-et-son-projet-culturel'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t194p10-la-direction-de-france-culture-et-son-projet-culturel">2</a>, <a href="/t194p20-la-direction-de-france-culture-et-son-projet-culturel">3</a> ... <a href="/t194p170-la-direction-de-france-culture-et-son-projet-culturel">18</a>  ... <a href="/t194p340-la-direction-de-france-culture-et-son-projet-culturel">35</a>&nbsp;&nbsp;<a href="/t194p10-la-direction-de-france-culture-et-son-projet-culturel"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=194&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t194-la-direction-de-france-culture-et-son-projet-culturel">La Direction de France Culture et son projet culturel</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://musiqueclassique.forumpro.fr/t340-culture-et-musique" target="_blank" class="ptrafic">Culture et musique</a><li><a href="http://slide.forumactif.com/t3831-ampli-1-2-w-projet-g1-avec-attenuateur" target="_blank" class="ptrafic">Ampli 1-2 W projet G1 avec atténuateur...</a><li><a href="http://slide.forumactif.com/t5190-projet-lapsteel-martin-koch" target="_blank" class="ptrafic">Projet lapsteel (martin koch)</a><li><a href="http://slide.forumactif.com/t3731-projet-lutherie-estralita" target="_blank" class="ptrafic">projet lutherie  estralita</a><li><a href="http://beatmakernation.forumactif.com/t5938-droogz-brigade-projet-ludovico-1er-extrait-de-l-album" target="_blank" class="ptrafic">Droogz Brigade - Projet ludovico , 1er extrait de l'album!</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/11/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("La Direction de France Culture et son projet culturel").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="http://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/statistics" rel="nofollow">Statistiques</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft194-la-direction-de-france-culture-et-son-projet-culturel&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try{ var pageTracker = _gat._getTracker("UA-27963435-1");pageTracker._trackPageview();} catch(err) {} </script>