<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>La série documentaire (ex-Sur les docks)</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="La série documentaire (ex-Sur les docks)" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="J'ouvre ce fil à un moment où le débat s'accélère sur notre forum, et j'en veux pour preuves :  - un coup de gueule dans Au fil de l'écoute pour signaler un doc" /><meta property="og:title" content="La série documentaire (ex-Sur les docks)"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="La série documentaire (ex-Sur les docks)"/><meta property="og:description" content="J'ouvre ce fil à un moment où le débat s'accélère sur notre forum, et j'en veux pour preuves :  - un coup de gueule dans Au fil de l'écoute pour signaler un doc"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/40/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.regardfc.com\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.regardfc.com\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.regardfc.com\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.regardfc.com\/t258-la-serie-documentaire-ex-sur-les-docks","name":"La s\u00e9rie documentaire (ex-Sur les docks)"}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"La s\u00e9rie documentaire (ex-Sur les docks)","name":"La s\u00e9rie documentaire (ex-Sur les docks)","url":"http:\/\/www.regardfc.com\/t258-la-serie-documentaire-ex-sur-les-docks","datePublished":"2010-11-06 04:23:38","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Nessie"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"100"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/40/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/40/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/40/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/40/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/40/frm/mentions/tooltipster.css" /><style type="text/css">
#left .c7167 .main-content {background-color: #fbfbfb;border:0;}#main .c7167 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .c7167 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.zb561d7{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=258&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=258&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=258&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=258&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=258&page=1&perpage=10" />
</head><body><div style="height: 40px;width: 100%;color: #fff;position: absolute;top: 220px;padding: 3px 40px 0px;display:none"><b>Annonce</b> : </div><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="https://i.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='zb561d7'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_728x90_Key", [728,90]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks", "http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks"]).display();</scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 562762,    "async": false});//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .zb561d7,html body .zb561d7 iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .zb561d7 iframe[name="google_ads_frame"],html body #wrap #page-body div.zb561d7,html body #page-body .zb561d7,html body div.zb561d7{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .zb561d7,html body .zb561d7 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .zb561d7 iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","name":"La s\u00e9rie documentaire (ex-Sur les docks)","aggregateRating":{"@type":"AggregateRating","ratingValue":5,"ratingCount":2}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t258-la-serie-documentaire-ex-sur-les-docks">La série documentaire (ex-Sur les docks)</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 11) ? 11 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t258p'+start+'-la-serie-documentaire-ex-sur-les-docks'].join('/') : ['','t258-la-serie-documentaire-ex-sur-les-docks'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t258p10-la-serie-documentaire-ex-sur-les-docks">2</a>, <a href="/t258p20-la-serie-documentaire-ex-sur-les-docks">3</a> ... <a href="/t258p80-la-serie-documentaire-ex-sur-les-docks">9</a>, <a href="/t258p90-la-serie-documentaire-ex-sur-les-docks">10</a>, <a href="/t258p100-la-serie-documentaire-ex-sur-les-docks">11</a>&nbsp;&nbsp;<a href="/t258p10-la-serie-documentaire-ex-sur-les-docks"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=258&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">La série documentaire (ex-Sur les docks) &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>11</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post5475" class="post post--5475" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5475')" onmouseout="javascript:msgout('5475')"><a name="5475"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5475" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5475"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5475"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6208<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5475">Liste des messages</a></span><br></span></div></div><div id="p5475" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5475" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod5475" class="mod">  <a href="/post?p=5475&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5475" id="aTitle5475">La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Sam 06 Nov 2010, 04:23</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5475">J'ouvre ce fil à un moment où le débat s'accélère sur notre forum, et j'en veux pour preuves : <br /><br />- un coup de gueule dans <strong><a href="http://www.regardfc.com/regards-sur-les-emissions-f1/au-fil-de-l-ecoute-t163-40.htm#5304">Au fil de l'écoute</a></strong> pour signaler un documentaire des plus tartignoles de vécu pur style avec émotion à 4 sous. Avec dans la foulée un ajout placé dans un autre de nos sujets, quand on a compris -bien tard- que c'était du docu-fiction, du coup on a réagi <strong><a href="http://www.regardfc.com/regards-sur-la-vie-l-univers-et-le-reste-f3/critique-de-la-critique-t24-40.htm#5515"><u>dans le fil de la critique</u></a></strong><br /><br />- une prise de bec en fil "Laurent Goumarre", où dans une polémique à épisodes, <strong><a href="http://www.regardfc.com/t206p20-le-rendez-vous-un-dispositif-sur-deux-plateaux-de-laurent-goumarre#5411">Vincent avait écrit</a></strong> : << <i>Et puis, dans une attaque très hardie (je ne suis pourtant pas un moulin à vent), vous m'accusez d'avoir le cerveau aussi sec qu'un prompteur de i-télé, alors il faut que je vous détrompe. Je suis tout à fait pour qu'on me transporte ou m'émerveille... Il y a eu quelques Sur les docks pour faire ça, de mémoire et par exemple: un accident d'avion dans les Alpes, à l'origine des services de secours en montagne, ou des inondations aux Pays-Bas... Il y en a qui diront “encore des catastrophes!”, il n'empêche: j'étais scotché. Il y a aussi les diapos de Marie Richeux, pour moi ça marche! En fait, je suis très crédule. Je vais vous dire: j'ai longtemps cru à Monsieur X, vous savez, sur France Inter! C'est sûr qu'avec Welles, j'aurais fait comme les autres, vert de trouille!</i> >></div><script>tiAv("5475","La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Nessie le Lun 28 Avr 2014, 17:52, édité 11 fois</p></div></div></div><div id="phPoll5475" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5475';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5523" class="post post--5523" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5523')" onmouseout="javascript:msgout('5523')"><a name="5523"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5523" style="position:relative;top:-2px"><a href="/u74">Philomène</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5523"><a href="/u74"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5523"><span class="label"><span style="color:##66666;">Messages</span> : </span>141<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>147<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>05/06/2010<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5523">Liste des messages</a></span><br></span></div></div><div id="p5523" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5523" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod5523" class="mod">  <a href="/post?p=5523&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5523" id="aTitle5523">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 15:38</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5523">Je n’ai pas entendu ce documentaire que vous citez. Mais vous dites que c’est un docu-fiction. Un documentaire culturel (comme toute œuvre d’art) c’est un peu le condensé du vécu en direct. Et faire émerger l'émotion de l’insignifiant « à 4 sous » du quotidien, c’est ca l’art. Avez vous un « problème » à lier vos émotions avec l’actualité, sans que vous pensiez à une grossière manipulation ? <br />En tout cas, je vous rejoins bien volontiers dans votre constat de la disparition d’une forme de documentaire radiophonique qui avait une grande qualité au profit de débats / pugilats en direct qui n’apportent pas autant qu’ils le devraient.<br /></div><script>tiAv("5523","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll5523" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5523';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u74" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5524" class="post post--5524" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5524')" onmouseout="javascript:msgout('5524')"><a name="5524"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5524" style="position:relative;top:-2px"><a href="/u99">Lola</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5524"><a href="/u99"><img src="https://imgfast.net/users/1311/15/16/41/avatars/99-93.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5524"><span class="label"><span style="color:##66666;">Messages</span> : </span>359<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>390<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5524">Liste des messages</a></span><br></span></div></div><div id="p5524" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5524" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod5524" class="mod">  <a href="/post?p=5524&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5524" id="aTitle5524">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 16:01</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5524">Cher Basil, établir une équivalence entre un documentaire culturel et une oeuvre d'art n'engage que vous. Et votre définition de l'art n'engage que vous aussi.<br /><br />Pour en revenir à votre question :&quot;Avez-vous un problème à lier vos émotions avec l'actualité, sans que vous pensiez à une grossière manipulation ?&quot;, je dirai que la réponse n'a aucun intérêt car elle ne relève que de l'opinion d'un individu. Ce qui nous occupe sur ce forum est d'abord et avant tout ce que nous propose FC et sous quelles formes.  </div><script>tiAv("5524","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll5524" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5524';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u99" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5527" class="post post--5527" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5527')" onmouseout="javascript:msgout('5527')"><a name="5527"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5527" style="position:relative;top:-2px"><a href="/u82">antonia</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5527"><a href="/u82"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5527"><span class="label"><span style="color:##66666;">Messages</span> : </span>368<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>410<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>11<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>03/07/2010<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5527">Liste des messages</a></span><br></span></div></div><div id="p5527" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5527" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod5527" class="mod">  <a href="/post?p=5527&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5527" id="aTitle5527">le fameux maitre nageur</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 17:37</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5527">Il se trouve que j'ai entendu la plus grande partie de ce &quot;documentaire&quot; ou plutôt de ce témoignage. Eh bien, contrairement à ce que je m'attendais à entendre, c'était intéressant. En effet, cet homme, qui disait aimer son métier , a été traumatisé par ses études dans un lycée &quot;Sports-études&quot;, où, en quelque sorte,il avait été  contraint d'aller par son père . Il n'a pas vraiment insisté sur ce type d'établissement mais après l'avoir écouté, on se disait que des parents aimant la culture ne peuvent y  envoyer leurs enfants .<br />Jamais je n'avais eu l'occasion d'entendre une telle opinion et c'était rafraichissant: quand on voit le nombre de parents qui ne rêvent que de telles études.<br />Tout cela pour dire que faire connaître ce que pensent réellement les gens, en regard de l'image sociale qu'ils s'efforcent de donner, cela m'intéresse. Pas forcément tous les jours, mais je ne pense pas que ça déshonore FranceC. Ce témoignage était un tout en lui-même, il n'y avait pas besoin d'une deuxième émission sur le sujet (pas comme l'émission sur la Villeneuve de Grenoble). Cela ne vaut pas sans doute ,&quot;une vie, une oeuvre&quot;, mais pourquoi pas quand on ne sent pas l'idéologie derrière?<br />Le sourire sincère d'un voisin ne remplace pas des amis mais ça m'éclaire un début de journée.</div><script>tiAv("5527","le fameux maitre nageur","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll5527" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5527';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u82" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5531" class="post post--5531" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5531')" onmouseout="javascript:msgout('5531')"><a name="5531"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5531" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5531"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5531"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6208<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5531">Liste des messages</a></span><br></span></div></div><div id="p5531" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5531" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod5531" class="mod">  <a href="/post?p=5531&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5531" id="aTitle5531">Les émotions</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 19:09</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5531"><blockquote><div><cite>Basil a écrit:</cite>Faire émerger l'émotion de l’insignifiant « à 4 sous » du quotidien, c’est ca l’art. Avez vous un « problème » à lier vos émotions avec l’actualité, sans que vous pensiez à une grossière manipulation ? </div></blockquote><br />Le problème, c'est que votre description s'applique aussi à la rubrique &quot;faits divers&quot; des tabloïds. Là je peux répondre sans ambiguité que le niveau culturel y est nul.<br /><br />Mais la question n'est pas tant celle de mes émotions au sens usuel du terme : d'une part elles me sont personnelles comme dit Lola. En outre l'émotion que me créent de telles productions outrancières, c'est un profond agacement. Mais surement pas une émotion du type que ces productions visent à sécréter, celle du sensationnel. <br /><br />Si vous jugez que ne pas céder aux facilités des grosses ficelles c'est &quot;avoir un problème&quot;, je répondrai qu'à mon avis, mieux vaut se soucier de qui se laisse activer des émotions par d'aussi grossiers leviers, car là est plutôt celui qui &quot;a un problème&quot;, pour reprendre cette expression dont je ne suis pas certain qu'elle recèle un sens suffisamment précis pour nous aider ici. <br /><br /><br /></div><script>tiAv("5531","Les émotions","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Nessie le Lun 08 Nov 2010, 08:05, édité 1 fois</p></div></div></div><div id="phPoll5531" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5531';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5533" class="post post--5533" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5533')" onmouseout="javascript:msgout('5533')"><a name="5533"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5533" style="position:relative;top:-2px"><a href="/u74">Philomène</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5533"><a href="/u74"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5533"><span class="label"><span style="color:##66666;">Messages</span> : </span>141<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>147<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>05/06/2010<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5533">Liste des messages</a></span><br></span></div></div><div id="p5533" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5533" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod5533" class="mod">  <a href="/post?p=5533&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5533" id="aTitle5533">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 20:41</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5533">Chers Lola, Nessie,<br /><br />qu’il y ait un critère ou plusieurs critères (possiblement contradictoire), c’est à celui qui formule sa critique d’en avoir conscience pour pouvoir l’expliquer aux autres.<br /><br />Ensuite, pour ce qui est des émotions et l’actualité d’un documentaire, ma question fait référence aux contenus de la critique que Nessie donne en exemple. Je posais la question pour « inviter » Nessie à s‘exprimer sur ses critères de jugement. Jugement, que Nessie adoucit quand il apprend que c’est un documentaire-fiction plutôt qu’un simple documentaire.<br /><br />Et la question de l’art, dans les critères de la critique, est à mes yeux essentiels. Et en effet, cela peut être que mon propre critère. C’est très subjectif mais je suis capable de l’exprimer explicitement.<br /><br />Quand à vous, quand est il ? A lire Nessie, je doute qu’il ne pense pas qu’il y ait au minimum un art radiophonique.<br /></div><script>tiAv("5533","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll5533" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5533';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u74" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5536" class="post post--5536" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5536')" onmouseout="javascript:msgout('5536')"><a name="5536"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5536" style="position:relative;top:-2px"><a href="/u7"><span style="color:#D14D10"><strong>Yann Sancatorze</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5536"><a href="/u7"><img src="https://imgfast.net/users/1311/15/16/41/avatars/7-34.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg5536"><span class="label"><span style="color:##66666;">Messages</span> : </span>1399<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>1431<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>22<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5536">Liste des messages</a></span><br></span></div></div><div id="p5536" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5536" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod5536" class="mod">  <a href="/post?p=5536&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#5536" id="aTitle5536">déplacement</a> <span style="font-weight:normal;">- le Dim 07 Nov 2010, 23:44</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5536">Les efforts de Sur Les Docks me font penser, depuis un moment, à ce fameux réflexe qu'ont les automobilistes de ralentir lorsque s'est produit un accident. On regarde, un peu fasciné, on a du mal à détacher son regard, puis on accélère à nouveau et on n'y pense plus. A quoi cela sert-il, en radio?</div><script>tiAv("5536","déplacement","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll5536" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5536';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u7" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6284" class="post post--6284" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6284')" onmouseout="javascript:msgout('6284')"><a name="6284"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6284" style="position:relative;top:-2px">Invité</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6284"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg6284"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6284">Liste des messages</a></span><br></span></div></div><div id="p6284" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6284" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod6284" class="mod">  <a href="/post?p=6284&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6284" id="aTitle6284">Vers le Nord</a> <span style="font-weight:normal;">- le Lun 13 Déc 2010, 14:45</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6284">Bonjour.<br /><i>Vers le Nord</i>, un &quot;Sur les Docks&quot; de Christophe Deleu (producteur délégué) et François Teste (chargé de réalisation) vient d'être consacré au Grand Prix international Phonurgia Nova (ex aequo avec un documentaire de la BBC). En septembre dernier, ce même &quot;docufiction&quot; avait reçu le Prix de la Réalisation et celui du Meilleur interprète masculin au festival des Radiophonies à Paris (un festival consacré à la fiction, notons-le).<br />On en a parlé <a href="http://www.syntone.fr/article-recomposer-avec-le-reel-entretien-avec-christophe-deleu-46380361.html" target="_blank" rel="nofollow">un peu</a>, même <a href="http://www.syntone.fr/article-conversation-autour-de-vers-le-nord-et-d-une-sequence-inedite-entretien-avec-christophe-deleu-et-fran-ois-teste-48055475.html" target="_blank" rel="nofollow">beaucoup</a>, sur Syntone avant qu'il ne décroche tous ces prix, mais je serais curieux d'avoir vos avis d'auditeurs sur ce travail.<br />Il est encore <a href="http://www.franceculture.com/emission-sur-les-docks-vers-le-nord-rediffusion-2010-11-08.html" target="_blank" rel="nofollow">en écoute</a> sur le site de France Culture, peut-être plus pour très longtemps.<br />Bonne journée.<font color="white">···</font></div><script>tiAv("6284","Vers le Nord","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll6284" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6284';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6300" class="post post--6300" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6300')" onmouseout="javascript:msgout('6300')"><a name="6300"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6300" style="position:relative;top:-2px"><a href="/u82">antonia</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6300"><a href="/u82"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg6300"><span class="label"><span style="color:##66666;">Messages</span> : </span>368<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>410<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>11<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>03/07/2010<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6300">Liste des messages</a></span><br></span></div></div><div id="p6300" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6300" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod6300" class="mod">  <a href="/post?p=6300&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6300" id="aTitle6300">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Lun 13 Déc 2010, 17:53</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6300">eh bien, justement la réécoute ne fonctionne pas....</div><script>tiAv("6300","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll6300" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6300';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u82" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6305" class="post post--6305" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6305')" onmouseout="javascript:msgout('6305')"><a name="6305"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6305" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6305"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg6305"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6208<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6305">Liste des messages</a></span><br></span></div></div><div id="p6305" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6305" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod6305" class="mod">  <a href="/post?p=6305&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#6305" id="aTitle6305">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- le Lun 13 Déc 2010, 18:20</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6305">Alors let us goto ANPR ou plutôt : posez vos demandes ici pour ce qui concerne ce fil. <br />Mais je ne sais pas si Antonia passe par Mediafire.<br /><br />Je peux déposer Vers le nord, en tous cas...</div><script>tiAv("6305","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll6305" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6305';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t258-la-serie-documentaire-ex-sur-les-docks#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">11</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t258-la-serie-documentaire-ex-sur-les-docks#0" id="aTitle0">Re: La série documentaire (ex-Sur les docks)</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script type="text/javascript">
       function crto_ShorterThan(widthMax){return screen.width < widthMax;}
       var LimitWidth = 728;
    </script>
    <div id="crt-500672"></div>
    <script type="text/javascript">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</script></div><script>tiAv("0","Re: La série documentaire (ex-Sur les docks)","La série documentaire (ex-Sur les docks)");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">La série documentaire (ex-Sur les docks) &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>11</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="258" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="3efc1d7fb5fbfaeae9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 11) ? 11 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t258p'+start+'-la-serie-documentaire-ex-sur-les-docks'].join('/') : ['','t258-la-serie-documentaire-ex-sur-les-docks'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t258p10-la-serie-documentaire-ex-sur-les-docks">2</a>, <a href="/t258p20-la-serie-documentaire-ex-sur-les-docks">3</a> ... <a href="/t258p80-la-serie-documentaire-ex-sur-les-docks">9</a>, <a href="/t258p90-la-serie-documentaire-ex-sur-les-docks">10</a>, <a href="/t258p100-la-serie-documentaire-ex-sur-les-docks">11</a>&nbsp;&nbsp;<a href="/t258p10-la-serie-documentaire-ex-sur-les-docks"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=258&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t258-la-serie-documentaire-ex-sur-les-docks">La série documentaire (ex-Sur les docks)</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://anotherpartofhim.pro-forum.fr/t528-tout-savoir-sur-le-documentaire-de-david-gest-sur-michael-jackson" target="_blank" class="ptrafic">Tout savoir sur le documentaire de David Gest sur Michael Jackson</a><li><a href="http://unptitcointranquil.positifforum.com/t1374-documentaire-sur-la-bretagne" target="_blank" class="ptrafic">Documentaire sur la Bretagne</a><li><a href="http://blackdevotion.forumactif.com/t333-documentaire-sur-emil-mihai-cioran" target="_blank" class="ptrafic">Documentaire sur Emil Mihaï Cioran</a><li><a href="http://ironmaiden.forumactif.com/t10100-le-documentaire-de-la-tournee-en-mixage" target="_blank" class="ptrafic">Le documentaire de la tournée en mixage !</a><li><a href="http://blackdevotion.forumactif.com/t156-documentaire-sur-le-black-metal" target="_blank" class="ptrafic">Documentaire sur le black metal</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/40/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("La série documentaire (ex-Sur les docks)").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="zb561d7" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; "><script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks", "http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks"]).display();</scr' + 'ipt>');}//]]>
</script>
<script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 561114,    "async": false});//]]>
</script>                    <div id="criteoDiv2" style="width:300px;height:250px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 359488,                            "containerid": "criteoDiv2",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv2").style.display = "none";                            }                        });                    </script><noscript><a href='//cas.criteo.com/delivery/ck.php?n=2e3cec51&amp;cb=516e0f4746' target='_blank'><img src='//cas.criteo.com/delivery/avw.php?zoneid=561114&amp;n=2e3cec51&amp;ct0=' border='0' alt='' /></a></noscript></td>
                    <td valign="top" style="padding:32px 32px; "><script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks", "http://www.regardfc.com/t258-la-serie-documentaire-ex-sur-les-docks"]).display();</scr' + 'ipt>');}//]]>
</script>
<script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 561114,    "async": false});//]]>
</script>                    <div id="criteoDiv20" style="width:300px;height:250px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 359488,                            "containerid": "criteoDiv20",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv20").style.display = "none";                            }                        });                    </script><noscript><a href='//cas.criteo.com/delivery/ck.php?n=2e3cec51&amp;cb=516e0f4746' target='_blank'><img src='//cas.criteo.com/delivery/avw.php?zoneid=561114&amp;n=2e3cec51&amp;ct0=' border='0' alt='' /></a></noscript></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft258-la-serie-documentaire-ex-sur-les-docks&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>