<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="fr" dir="ltr"><head><title>Quelle est la vocation de ce forum ?</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Quelle est la vocation de ce forum ?" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t293-quelle-est-la-vocation-de-ce-forum" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Je m'excuse de poser la question sans détour mais elle me travaille. Surtout que je me trouve inscrit sur ce forum sans l'avoir voulu. J'avoue que je n'arrive p" /><meta property="og:title" content="Quelle est la vocation de ce forum ?"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t293-quelle-est-la-vocation-de-ce-forum"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
            <meta name="twitter:site" content="@regardfc"/>
            <meta name="twitter:title" content="Quelle est la vocation de ce forum ?"/><meta property="og:description" content="Je m'excuse de poser la question sans détour mais elle me travaille. Surtout que je me trouve inscrit sur ce forum sans l'avoir voulu. J'avoue que je n'arrive p"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>body{background-image:none!important;}</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/48/frm/lang/fr.js" type="text/javascript"></script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
$(document).ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/48/frm/mentions/tooltipster.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/48/frm/mentions/init.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/48/frm/jquery/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/48/frm/jquery/toolbar/FAToolbar.js"></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/48/frm/mentions/tooltipster.css" /><style type="text/css">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</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
                    .fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
                    .fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
                    .fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
                    #fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
                    #fa_search #fa_textarea { margin-top: 1px; }
                    #fa_right > div { zoom: 1; display: inline !important; }
                    #fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
                    #fa_menulist li a { white-space: nowrap; }
                    #fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
                    #fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
                    #fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
                    #fa_toolbar #fa_right #notif_list li { width:30em; }
                    #fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-27963435-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);})();//]]></script></head><body><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:10px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:10px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="http://illiweb.com/fa/empty.gif" width="1px" height="5px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="http://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:86px"></span><div id="main-content"><div class='vea8dea'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt data-cfasync="false" type="text/javascript" src="https://www.geniusdisplay.com/a/display.php?r=968519"></scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);var channel = "zoneid=562762&amp;prlog=";document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write(channel);document.write("&amp;nodis=1");document.write('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write("&amp;loc=" + escape(window.location).substring(0,1600));if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));if (document.context) document.write("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write("&amp;mmm_fo=1");document.write("&amp;publisherurl=" + escape(location.hostname));document.write("'></scr"+"ipt>");//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .vea8dea,html body .vea8dea iframe,html body iframe[name="google_ads_frame"],html body .vea8dea iframe[name="google_ads_frame"],html body #wrap #page-body div.vea8dea,html body #page-body .vea8dea{display:block!important;visibility:visible!important;float:none!important;position:inherit!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .vea8dea,html body .vea8dea iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .vea8dea iframe{border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f3-le-conversatoire" class="nav"><span>Le conversatoire</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t293-quelle-est-la-vocation-de-ce-forum">Quelle est la vocation de ce forum ?</a></strong><span id="twitter_btn" style="margin-left: 6px; "><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
	if( typeof(console) == "undefined" )
	{
		alert(message);
	}
	else
	{
		console.info( message );
	}
}
function createPagination(which, string, x, y)
{
	if ( display == true )
	{
		destroyPagination();
		display = false;
	}
	else
	{
		display = true;

		if (typeof(originalFirstChild) == "undefined")
		{
			originalFirstChild = document.body.firstChild;
		}

		/* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
		var de = !document.documentElement.clientWidth?document.body:document.documentElement;
		x = document.all ? (event.clientX + de.scrollLeft) : x;
		y = document.all ? (event.clientY + de.scrollTop) : y;

		element = document.createElement("div");
		element.style.position = "absolute";
		element.style.zIndex = 1000;
		element.style.visibility = "hidden";
		excessWidth = 0;

		excessHeight = 20;
		element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
		renderedElement = document.body.insertBefore(element, document.body.firstChild);
		renderedWidth = renderedElement.offsetWidth;
		renderedHeight = renderedElement.offsetHeight;

		overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
		x = overFlowX > 0 ? x - overFlowX : x;

		overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
		y = overFlowY > 0 ? y - overFlowY : y;

		renderedElement.style.top = (y + 15) + "px";
		renderedElement.style.left = (x + 15) + "px";

		if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
		{
			setTimeout('renderedElement.style.visibility = "visible"', 1);
		}
		else
		{
			renderedElement.style.visibility = "visible";
		}
	}
}

function Pagination()
{
}

function do_pagination_start()
{
	var start = document.go_page.start.value;
	start = (start > 4) ? 4 : start;
	start = (start - 1) * 10;
	start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t293p'+start+'-quelle-est-la-vocation-de-ce-forum'].join('/') : ['','t293-quelle-est-la-vocation-de-ce-forum'].join('/');

}

function destroyPagination()
{
	if (document.body.firstChild != originalFirstChild)
	{
		document.body.removeChild(document.body.firstChild);
	}
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t293p10-quelle-est-la-vocation-de-ce-forum">2</a>, <a href="/t293p20-quelle-est-la-vocation-de-ce-forum">3</a>, <a href="/t293p30-quelle-est-la-vocation-de-ce-forum">4</a>&nbsp;&nbsp;<a href="/t293p10-quelle-est-la-vocation-de-ce-forum"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f3-le-conversatoire">Le conversatoire</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=293&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Quelle est la vocation de ce forum ? &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>4</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ?</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post6800" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6800')" onmouseout="javascript:msgout('6800')"><a name="6800"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6800" style="position:relative;top:-2px"><a href="/u200">Hérode</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6800"><a href="/u200"></a></div></div><div class="user-info"><a href="/u200" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg6800"><span class="label"><span style="color:##66666;">Messages</span> : </span>100<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>01/01/2011<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6800">Liste des messages</a></span><br></span></div></div><div id="p6800" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#6800" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod6800" class="mod">  <a href="/post?p=6800&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#6800" id="aTitle6800">Quelle est la vocation de ce forum ?</a> <span style="font-weight:normal;">- le Dim 02 Jan 2011, 15:51</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6800">Je m'excuse de poser la question sans détour mais elle me travaille. Surtout que je me trouve inscrit sur ce forum sans l'avoir voulu.<br /><br />J'avoue que je n'arrive pas à discerner quelles sont vos lignes directrices.<br />J'ai bien compris que Nessie avait en abomination les documentaires &quot;sauciaux&quot; comme il le dit de S. Kronlund et J. Lebrun et qu'il regrettait &quot;Le Panorama&quot;.<br /><br />Mais à part ça, que représente FC pour vous ? Pourquoi cette radio a-t-elle représenté certaines valeurs ? Ou certaines qualités.<br />En quoi est-elle différente des autres radios ? <br /><br />Et enfin, quelle est la finalité concrète de ce forum par rapport à ce que vous pensez être la mission de FC. <br /><br />En d'autres termes, ce forum a-t-il pour but de lancer quelques actions concrètes afin d'infléchir les choix éditoriaux de la station ?<br /><br />Ce ne sont pas des questions rhétoriques. Tout le monde donne son opinion sur tout sur l'internet.<br /><br />Je voudrais savoir si ce forum a une autre finalité que recueillir les opinions des uns et des autres, au fil du temps ou des émissions.</div><script>tiAv("6800","Quelle est la vocation de ce forum ?","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6800" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6800';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6819" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6819')" onmouseout="javascript:msgout('6819')"><a name="6819"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6819" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6819"><a href="/u6"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg6819"><span class="label"><span style="color:##66666;">Messages</span> : </span>5733<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6819">Liste des messages</a></span><br></span></div></div><div id="p6819" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#6819" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod6819" class="mod">  <a href="/post?p=6819&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#6819" id="aTitle6819">Re: Quelle est la vocation de ce forum ?</a> <span style="font-weight:normal;">- le Dim 02 Jan 2011, 16:56</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6819">Actions concrètes ?<br />Infléchir ? <br />Mais vous rêvez mon cher.<br />Vous vous croyez où ? A Petrograd en 1917 ?<br /><br />Un forum est un espace d'expression.<br />Si déjà on parvient à s'exprimer sans se censurer les uns les autres, ça sera beau.<br />Ici on censure que les trolls. Et d'une...<br /><br />Oui parfois on répond sèchement à un qui se drape dans sa susceptibilité souffreteuse, et qui part en claquant la porte ? Bah tant pis pour lui : ce sont d'autres qui viendront tôt ou tard dire à sa place ce qu'il aurait dit d'intelligent. Ce forum accueille une parole sur la radio, bon  mais s'il n'accueille pas les chieurs, où est le mal ? De toutes façons il se sélectionnent d'eux même : nous n'avons viré que les agresseurs déclarés. Ceux qui sont seulement agressifs et secs, ils partent d'eux même en recevant la contradiction qu'ils ont eux-même suscitée. Et de deux. <br /><br />Je ne pense pas que vous auriez vocation à faire partie de ces derniers, mais c'est vous qui décidez. Libre à vous d'accepter ce qui se dit ici et d'en rajouter si c'est dans le cadre des dialogues sur le programme. Et si vous trouvez que c'est pas assez bon, pas assez pertinent, pas assez punchy, il ne revient qu'à vous d'élever le niveau, car figurez-vous qu'on en est tous la... Et si vous trouvez que c'est pas assez utile, je sais pas moi, fondez un mouvement ! Mais gare : voyez l'abîme de ridicule où en est rendu le groupuscule loufoque qui avait nom RACCFC et son forum qui n'a vécu aussi intensément que parce qu'il a été animé par des gens qui n'adhéraient pas à ses thèses (quelle ironie). <br /><br />Je reviens à votre question : quant aux objectifs du forum, ils sont les nôtres + les votres + ceux d'autres, qu'il conviendrait de ne pas rebuter par des exclusives, ou en les rembarrant sous prétexte qu'ils sont je sais pas moi : mous, serviles, franceculturophiles, en attente d'émissions soft. Oui on peut toujours s'amuser à dénigrer la production de forumeurs, mais c'est encore plus stérile de le faire, que d'écrire à leurs côtés ce qu'on voudrait y lire et qu'ils ne font pas. C'est un peu pour la même raison que sur ce forum-ci, je ne me spécialise pas dans le dénigrement stérile et systématique. J'essaie de trier les émissions et de comprendre un peu mieux pourquoi il faut trier à ce point.<br /><br />Mais un forum n'est ni un parti politique, ni un groupuscule d'activistes. En ce qui me concerne : si ce forum réussit à suggérer des voies pour rendre au programme culturel sa vigueur et son intérêt, et si quelques unes des idées qu'on y trouve font leur chemin, déjà ça sera beau. <br /></div><script>tiAv("6819","Re: Quelle est la vocation de ce forum ?","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6819" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6819';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6882" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6882')" onmouseout="javascript:msgout('6882')"><a name="6882"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6882" style="position:relative;top:-2px"><a href="/u200">Hérode</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6882"><a href="/u200"></a></div></div><div class="user-info"><a href="/u200" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg6882"><span class="label"><span style="color:##66666;">Messages</span> : </span>100<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>01/01/2011<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6882">Liste des messages</a></span><br></span></div></div><div id="p6882" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#6882" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod6882" class="mod">  <a href="/post?p=6882&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#6882" id="aTitle6882">Re: Quelle est la vocation de ce forum ?</a> <span style="font-weight:normal;">- le Lun 03 Jan 2011, 15:07</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6882">Votre réponse est claire, ce forum est &quot;un espace d'expression&quot;. Je voulais simplement savoir s'il y avait, éventuellement, d'autres finalités. Dès lors que votre réponse apparaît clairement, libre à moi de juger si oui ou non, cet espace d'expression vaut la peine d'être véritablement investi. Je veux dire qu'écrire sur un forum prend du temps, ne serait-ce que parce qu'il faut sans cesse récupérer le fil, prêter un minimum d'attention à ce qu'on y écrit. <br />Et simplement, savoir si on trouve quelque agrément ou bénéfice à la conversation via écran d'ordinateur.<br /><br />Je ne fais qu'éclairer mon point de vue - chose d'un intérêt plus que relatif ! </div><script>tiAv("6882","Re: Quelle est la vocation de ce forum ?","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6882" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6882';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post7502" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('7502')" onmouseout="javascript:msgout('7502')"><a name="7502"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un7502" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg7502"><a href="/u6"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg7502"><span class="label"><span style="color:##66666;">Messages</span> : </span>5733<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm7502">Liste des messages</a></span><br></span></div></div><div id="p7502" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#7502" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod7502" class="mod">  <a href="/post?p=7502&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#7502" id="aTitle7502">Vocation de ce forum = faire entendre une voix</a> <span style="font-weight:normal;">- le Dim 23 Jan 2011, 22:26</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg7502">En ce qui me concerne (ne prétendant pas ici résumer les objectifs des uns et des autres, ni des fondateurs ni des contributeurs qui apportent leur part à eux), la vocation de ce forum c'est de faire entendre une voix : la voix de l'auditeur qui depuis 1999 a perdu quelque chose qu'on ne lui rend pas. <br /><br />Comme cet auditeur n'est pas une personne unique, et que certainement il n'y a même pas un profil unique, alors il revient à chacun d'exposer dans les pages du forum ses critiques et requêtes personnelles en ce qui concerne la qualité du programme. En ce qui me concerne ce sont des regrets : <br />- une radio qui par son style se démarquait du monde médiatique, et qui maintenant s'aligne sur la vulgarité de la télé<br />- une radio culturelle qui démissionne devant la facilité du parler actu (et quelle facilité  : voir item suivant)<br />- une radio qui se met à la remorque de l'évènement (et pire, du non-événement) plutôt que d'avancer avec son imagination<br />- une radio qui pratique toutes les erreurs des journaux d'opinion<br />- une radio qui abandonne une partie de sa spécificité : le documentaire culturel (au profit de la facilité du docu social)<br /><br />Voila pour le versant critique de la vocation du forum. <br /><br />Et parce qu'il n'y a pas que des trains qui se paument, parce qu'en ne parlant que de ce que France Culture ne veut ou ne sait plus faire là on donnerait dans le même défaut (et la même facilité) que la chaine, alors la vocation du forum est aussi de servir de base critique pour l'auditeur. Non seulement en l'incitant à une écoute sévère, mais encore en indiquant ce qui est -selon chacun- encore écoutable, instructif, excellent, poétique, réussi, et digne des meilleures années passées de la chaîne. De fait, nombre de pages dans ce forum montrent qu'il y en a encore, de telles émissions, et qu'on ne se fait pas faute de les remarquer ni de les signaler.</div><script>tiAv("7502","Vocation de ce forum = faire entendre une voix","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll7502" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='7502';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post15099" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('15099')" onmouseout="javascript:msgout('15099')"><a name="15099"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un15099" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg15099"><a href="/u406"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/406-98.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg15099"><span class="label"><span style="color:##66666;">Messages</span> : </span>5000<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm15099">Liste des messages</a></span><br></span></div></div><div id="p15099" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#15099" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod15099" class="mod">  <a href="/post?p=15099&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#15099" id="aTitle15099">Illustration de la vocation du forum</a> <span style="font-weight:normal;">- le Lun 26 Aoû 2013, 14:36</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg15099"><blockquote><div><cite><a href='/u6' rel='nofollow' title='Voir le profil : Nessie'>@Nessie</a> a écrit:</cite>(...) Et parce qu'il n'y a pas que des trains qui se paument, parce qu'en ne parlant que de ce que France Culture ne veut ou ne sait plus faire là on donnerait dans le même défaut (et la même facilité) que la chaine, alors la vocation du forum est aussi de servir de base critique pour l'auditeur. Non seulement en l'incitant à une écoute sévère, mais encore en indiquant ce qui est -selon chacun- encore écoutable, instructif, excellent, poétique, réussi, et digne des meilleures années passées de la chaîne. De fait, nombre de pages dans ce forum montrent qu'il y en a encore, de telles émissions, et qu'on ne se fait pas faute de les remarquer et de les signaler. </div></blockquote>Oui, <a href="http://www.regardfc.com/t568-bonnes-surprises-de-la-grille-d-ete#15098">la preuve</a> avec ces conseils d'écoute.  Merci.</div><script>tiAv("15099","Illustration de la vocation du forum","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll15099" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='15099';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post16450" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('16450')" onmouseout="javascript:msgout('16450')"><a name="16450"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un16450" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg16450"><a href="/u406"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/406-98.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg16450"><span class="label"><span style="color:##66666;">Messages</span> : </span>5000<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm16450">Liste des messages</a></span><br></span></div></div><div id="p16450" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#16450" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod16450" class="mod">  <a href="/post?p=16450&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#16450" id="aTitle16450">La vocation du Forum ? Entre autres, pallier les insuffisances et les dysfonctionnements de France Culture</a> <span style="font-weight:normal;">- le Mer 22 Jan 2014, 13:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg16450"><div align="justify">Il est quand même extraordinaire que ce Forum d'auditeurs doive, au lieu de faire de la critique d'émissions et permettre un échange d'avis et de conseils, pallier toutes les insuffisances de la station culturelle publique française, un des modèles de la radio diffusion de qualité dans le monde (et dans l'univers, pour son directeur).<br /><br />Ainsi : <br />Permettre de télécharger une émission manquant inexplicablement dans une série, <a href="http://www.regardfc.com/t218p40-a-voix-nue#16447">À voix nue</a>.<br />Rappeler mille fois qu'il faut écrire et parler un français juste et compréhensible, en corrigeant<a href="http://www.regardfc.com/t398p330-errare-france-culture-est#16442">  les textes de présentation</a> qui sont dans bien des cas une vitrine insupportable de médiocrité .<br />Donner aux auditeurs en une seule page <a href="http://www.regardfc.com/t131p690-programmes-de-nuit-sur-france-culture#16397">les programmes des Nuits</a> que le site de France Culture présente avec des lacunes et en plusieurs pages.<br /><br />Mince, faites votre travail, France Culture ! Et faites-le bien.</div></div><script>tiAv("16450","La vocation du Forum ? Entre autres, pallier les insuffisances et les dysfonctionnements de France Culture","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll16450" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='16450';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17660" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17660')" onmouseout="javascript:msgout('17660')"><a name="17660"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17660" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17660"><a href="/u406"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/406-98.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17660"><span class="label"><span style="color:##66666;">Messages</span> : </span>5000<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17660">Liste des messages</a></span><br></span></div></div><div id="p17660" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#17660" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod17660" class="mod">  <a href="/post?p=17660&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#17660" id="aTitle17660">Répartition de l'énergie</a> <span style="font-weight:normal;">- le Mar 15 Avr 2014, 00:46</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17660">LE sire dont il est question dans le fil <a href="http://www.regardfc.com/t595p30-edwy-plenel-en-ses-oeuvres#17659">Edwy Plenel en ses œuvres</a> occupe 3 minutes hebdomadaires de France Culture sur 7 X 24h de diffusion. <br /><br />Pendant ce temps-là, des gens travaillent à  France Culture, et bien. Et personne ne les soutient. Ainsi on donne de la visibilité à la vacuité au détriment de ce que le forum, je crois, essaie de promouvoir: la qualité de productions culturelles. <br /><br />Je constate aussi que s'écharper sur telle ou telle tête de Turc radiophonique distrait le lecteur. Car il faut bien s'amuser et la critique radio, ça va 5 minutes, mais davantage c'est siiiiiiii ennuyeux, n'est-ce pas ?<br /></div><script>tiAv("17660","Répartition de l'énergie","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll17660" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17660';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17662" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17662')" onmouseout="javascript:msgout('17662')"><a name="17662"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17662" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17662"><a href="/u6"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17662"><span class="label"><span style="color:##66666;">Messages</span> : </span>5733<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17662">Liste des messages</a></span><br></span></div></div><div id="p17662" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#17662" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod17662" class="mod">  <a href="/post?p=17662&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#17662" id="aTitle17662">Re: Quelle est la vocation de ce forum ?</a> <span style="font-weight:normal;">- le Mar 15 Avr 2014, 00:50</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17662">Bah pour une fois qu'il y a du dialogue ici, ne nous en plaignons point.<br /><br />Cela dit, je pense que votre compte sous-estime l'importance de Plenel dans la maison : Mediapart fait partie des sources régulièrement citées à FC, et pas seulement pour le plaisir de faire résonner son boucan de dénonciation, mais bel et bien comme source primaire : la radio s'alimente dans les journaux, et Mediapart est un très bon fournisseur de la Rédac', qui en mal d'infos a tendance à piocher dans le vaste bourbier Plenelien, tout en le citant avec chaleur ce qui lui fait au passage une pub gratuite. C'est de l'ordre de la complicité objective et de la publicité cachée dans une station où, à chaque fois qu'on s'interdit de citer une marque on le signale lourdement ; quel foutage de gueule ! Encore une faute professionnelle dont le CSA se fout comme de l'an 40, encore un signe que l'indépendance de cette radio est une vaste foutaise : l'école Plenel et la Rédac de FC, c'est double-patte et patachon.</div><script>tiAv("17662","Re: Quelle est la vocation de ce forum ?","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll17662" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17662';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17664" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17664')" onmouseout="javascript:msgout('17664')"><a name="17664"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17664" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17664"><a href="/u406"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/406-98.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17664"><span class="label"><span style="color:##66666;">Messages</span> : </span>5000<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17664">Liste des messages</a></span><br></span></div></div><div id="p17664" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#17664" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod17664" class="mod">  <a href="/post?p=17664&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#17664" id="aTitle17664">Re: Quelle est la vocation de ce forum ?</a> <span style="font-weight:normal;">- le Mar 15 Avr 2014, 01:17</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17664"><blockquote><div><cite><a href='/u6' rel='nofollow' title='Voir le profil : Nessie'>@Nessie</a> a écrit:</cite> (...) la radio s'alimente dans les journaux, et Mediapart est un très bon fournisseur de la Rédac', qui en mal d'infos a tendance à piocher dans le vaste bourbier Plenelien, tout en le citant avec chaleur ce qui lui fait au passage une pub gratuite.(...)</div></blockquote><br />France Culture ne diffuse pas de &quot;l'information&quot; toute la journée, toutes les heures.. France Culture, ce n'est pas &quot;La rédaction&quot;. C'est lui faire bien de l'honneur de la mettre en avant en la critiquant. Car ce que cherche tout journaliste ou tout média, c'est de faire parler de soi, en bien ou en mal, peu importe. Plenel se régale sans doute d'être au coeur de polémiques, ça lui assure la visibilité nécessaire à la poursuite de son activité. D'ailleurs, comme la tendance est à employer ceux qui dérangent (le fameux poil à gratter censé attirer l'auditeur las), le fait de les critiquer sert paradoxalement leurs intérêts.<br /><br />D'accord néanmoins sur les problèmes déontologiques à France Culture. Vous avez écrit au CSA pour signaler cette connivence ? RegFC pourrait peut-être envisager de le faire via une lettre ouverte. <br /></div><script>tiAv("17664","Re: Quelle est la vocation de ce forum ?","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll17664" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17664';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17877" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17877')" onmouseout="javascript:msgout('17877')"><a name="17877"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17877" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17877"><a href="/u6"><img src="http://r13.imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17877"><span class="label"><span style="color:##66666;">Messages</span> : </span>5733<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17877">Liste des messages</a></span><br></span></div></div><div id="p17877" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t293-quelle-est-la-vocation-de-ce-forum#17877" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod17877" class="mod">  <a href="/post?p=17877&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t293-quelle-est-la-vocation-de-ce-forum#17877" id="aTitle17877">Plenel, Souchier, Adler, même gangrène...</a> <span style="font-weight:normal;">- le Sam 03 Mai 2014, 16:15</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17877"><blockquote><div><cite><a href='/u406' rel='nofollow' title='Voir le profil : Philaunet'>@Philaunet</a> a écrit:</cite><blockquote><div><cite><a href='/u6' rel='nofollow' title='Voir le profil : Nessie'>@Nessie</a> a écrit:</cite> (...) la radio s'alimente dans les journaux, et Mediapart est un très bon fournisseur de la Rédac', qui en mal d'infos a tendance à piocher dans le vaste bourbier Plenelien, tout en le citant avec chaleur ce qui lui fait au passage une pub gratuite.(...)</div></blockquote><br />France Culture ne diffuse pas de "l'information" toute la journée, toutes les heures.. France Culture, ce n'est pas "La rédaction". C'est lui faire bien de l'honneur de la mettre en avant en la critiquant. Car ce que cherche tout journaliste ou tout média, c'est de faire parler de soi, en bien ou en mal, peu importe. Plenel se régale sans doute d'être au coeur de polémiques, ça lui assure la visibilité nécessaire à la poursuite de son activité. D'ailleurs, comme la tendance est à employer ceux qui dérangent (le fameux poil à gratter censé attirer l'auditeur las), le fait de les critiquer sert paradoxalement leurs intérêts.<br /><br />D'accord néanmoins sur les problèmes déontologiques à France Culture. Vous avez écrit au CSA pour signaler cette connivence ? RegFC pourrait peut-être envisager de le faire via une lettre ouverte. <br /></div></blockquote>Ecrire au CSA qui ne répond pas serait aussi utile que de brancher une sortie haut-parleur sur un violon définitivement euthanasié après que notre ami Fontaine l'aurait transformé en raidi mède. Autant écrire au Bon Dieu pour se plaindre de la Puissance des ténèbres. <br /><br />Un proverbe qui n'est pas monténégrin dit "Plutôt que de fulminer contre les ténèbres, allume donc une bougie". Il se trouve que ce forum fait les deux : il fulmine quelque peu, mais il est aussi un lumignon critique : à ce titre, c'est tout ce site, qui est une lettre ouverte au CSA. Dans l'état actuel où il est rendu, après bientôt 5 années de remarques et réflexions, il n'y manque qu'une page de synthèse, directement accessible, pour résumer le procès que nous faisons à cette chaîne qui piétine à la fois sa mission, ses auditeurs, son esprit et son passé en se vendant aussi ouvertement et avec une telle impudeur à un des deux camps politiques.<br /><div align="right"><i>[12h15 - 16h15]</i></div>Allons, je vois que le temps passe, et simultanément je vous répond dans un autre fil, sur le sujet François Cheng. Mais quand j'ai ouvert ma réponse, il était 12h15 et j'hésitais devant la tentation d'éteindre ma radio. Il était question de Médiapart, figurez-vous, et c'est la raison qui m'a fait revenir à ce fil et à notre précédent échange, car il confirme mon propos : dans "Une fois pour toutes", Dominique Souchier qui est certes une caricature du journalisme, caricature vivante et respirante (difficilement), se place avec fierté comme défenseur de la doctrine Mediapart. Une heure plus tard, c'est l'un des fondateurs-actionnaires de Mediapart qui livrera son émission de la semaine : Sylvain Bourmeau. Demain à la même heure viendra le tour d'Antoine Perraud, membre de la rédaction à Médiapart.. <br /><br />Dire que la station ne fait pas de l'info toute la journée, c'est bien sous-estimer le recul de la culture dans le programme, et la place qu'y prend l'esprit militant : les émissions de dénonciation, ou de revendication pour la justice sociale, sont au contraire la note dominante sur France Culture. Non seulement ça n'a qu'un lointain rapport avec la raison d'être de la chaîne, mais encore leur version de la justice sociale est tout au plus une caricature des revendications marxistes, or là-dessus on pourrait discuter longtemps. Mais quand on est armé de la norme et des préjugés qui vont avec, on ne discute pas : on assène, on juge, on condamne. Et là il faut entendre les questions de Dominique Souchier, aussi bourrées de préjugés que les diatribes d'Edwy Plenel et justement : pour coincer son invité -car Dominique Souchier n'invite que pour les coincer des gens qui valent bien mieux que lui- justement le voila qui balance un extrait d'Edwy Plenel. Et il le fait avec à la fois le rire sadique de celui qui a le pouvoir, et l'immense naïveté de croire que les arguments creux du procureur Plenel pourraient impressionner Soulez. Non mais écoutez-moi ce dialogue ! Ecoutons les questions-peaux-de-banane du producteur, et écoutons les réponses du juriste. Et en matière de Droit comme sujet radio, quel regret que l'émission du jeudi soit confiée à un magistrat qui se conduit en militant. Mais c'est dans la logique des choses, car Soulez-Larivière n'est pas un chasseur en meute comme Souchier, ni comme Garapon un magistrat qui fait du droit l'alpha et l'oméga de la sagesse au service de l'égalitarisme à la mode. Il faut donc déjà s'estimer heureux de le voir invité dans les studios, et encore, c'est face à un requin qui ne cherche qu'à lui faire la peau. Enfin le requin est un débris édenté donc c'est pas trop grave. Plutôt que de se sentir agressé, Soulez doit être apitoyé devant la décrépitude de cette radio. <br /><br />Mais revenons au sujet : eh bien encore heureux que l'imprégnation Mediapart ne soit pas perceptible 24h sur 24. Elle l'est déjà beaucoup trop, trop lourdement imposée à l'auditeur. La Rédaction en est imprégnée, or la rédaction ne cesse de s'inviter dans la matinale de Voinchet et à la Grande table de Caroline Broué. L'esprit Médiapart est au contraire de ce que vous dites, un des éléments qui gangrènent cette chaine. <br /><br />En ce qui concerne les provocateurs comme Plenel, ils misent sur les deux couleurs et donc jouent gagnant en tant qu'ils ont un pied sur deux tableaux : Pile on perd / Face ils gagnent. A chacun de réagir selon la voie qui lui semble juste. Mais la problématique "en parler ou pas", c'est tout au plus un piège dialectique, que d'ailleurs nous tendent ces redoutables piégeurs que sont les provocateurs : si l'on considère que le provocateur, comme le troll, prospère soit sur l'impunité, soit sur la publicité qu'on lui ferait, alors on tombe dans le piège. Moi je refuse cette clé au bras qui, comme l'intimidation morale, vise à faire taire les voix de la contestation. Je dis bien contestation car il ne faut pas s'y tromper : dans le pays, la norme du monde intellectuel c'est l'idéologie Plenel/Hessel/Chomsky/Badiou/Zjizek je m'arrête là mais je pourrais en aligner encore beaucoup, de ces modèles et références qui tissent le paradigme idéologique de France Culture. Et en face, il y a une minorité où l'on trouve des Finkielkraut, ou encore ce Paul Thibaud qui justement déplorait le terrorisme idéologique. C'était <strong><a href="http://www.franceculture.fr/emission-hors-champs-paul-thibaud-22-2014-04-15" target="_blank" rel="nofollow">il y a une quinzaine de jours au micro de Laure Adler</a></strong> qui tentait violemment de le culpabiliser. En face de cette harpie, l'ancien directeur d'Esprit déplorait l'étouffement du débat sous la norme idéologique et morale. La discussion a été tellement violente que la productrice a éprouvé le besoin de doubler la durée de l'échange et ainsi d'enregistrer 2 émissions, ce qui n'était pas prévu. Oui, Plenel représente quelque chose : une norme idéologique dont il n'est certes pas le propriétaire, mais qu'il partage avec ses semblables et qu'il renforce dans des cohortes de suiveurs médiocres comme Laure Adler et les 2/3 des producteurs de FC. Plenel sans en être l'exclusif détenteur, est un des plus solides soutiens de ce pouvoir idéologique. Ce pouvoir plonge trop d'esprits dans la confusion et dans les ténèbres. Allumer une bougie contre ces ténèbres n'a rien à voir de loin ou de près avec un quelconque honneur qu'on ferait aux enfumeurs. C'est un acte de salubrité, rien de plus rien de moins. Vouloir le censurer sous le prétexte qu'il y a mieux à faire ou au motif que la fumée en serait plus épaisse, c'est capituler devant un pouvoir quasi sans partage. Je n'en suis pas là : j'allume la bougie, périodiquement.</div><script>tiAv("17877","Plenel, Souchier, Adler, même gangrène...","Quelle est la vocation de ce forum ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll17877" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17877';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Quelle est la vocation de ce forum ? &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>4</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ?</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="293" /><input type="hidden" name="sid" value="" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
	if( typeof(console) == "undefined" )
	{
		alert(message);
	}
	else
	{
		console.info( message );
	}
}
function createPagination(which, string, x, y)
{
	if ( display == true )
	{
		destroyPagination();
		display = false;
	}
	else
	{
		display = true;

		if (typeof(originalFirstChild) == "undefined")
		{
			originalFirstChild = document.body.firstChild;
		}

		/* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
		var de = !document.documentElement.clientWidth?document.body:document.documentElement;
		x = document.all ? (event.clientX + de.scrollLeft) : x;
		y = document.all ? (event.clientY + de.scrollTop) : y;

		element = document.createElement("div");
		element.style.position = "absolute";
		element.style.zIndex = 1000;
		element.style.visibility = "hidden";
		excessWidth = 0;

		excessHeight = 20;
		element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
		renderedElement = document.body.insertBefore(element, document.body.firstChild);
		renderedWidth = renderedElement.offsetWidth;
		renderedHeight = renderedElement.offsetHeight;

		overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
		x = overFlowX > 0 ? x - overFlowX : x;

		overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
		y = overFlowY > 0 ? y - overFlowY : y;

		renderedElement.style.top = (y + 15) + "px";
		renderedElement.style.left = (x + 15) + "px";

		if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
		{
			setTimeout('renderedElement.style.visibility = "visible"', 1);
		}
		else
		{
			renderedElement.style.visibility = "visible";
		}
	}
}

function Pagination()
{
}

function do_pagination_start()
{
	var start = document.go_page.start.value;
	start = (start > 4) ? 4 : start;
	start = (start - 1) * 10;
	start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t293p'+start+'-quelle-est-la-vocation-de-ce-forum'].join('/') : ['','t293-quelle-est-la-vocation-de-ce-forum'].join('/');

}

function destroyPagination()
{
	if (document.body.firstChild != originalFirstChild)
	{
		document.body.removeChild(document.body.firstChild);
	}
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t293p10-quelle-est-la-vocation-de-ce-forum">2</a>, <a href="/t293p20-quelle-est-la-vocation-de-ce-forum">3</a>, <a href="/t293p30-quelle-est-la-vocation-de-ce-forum">4</a>&nbsp;&nbsp;<a href="/t293p10-quelle-est-la-vocation-de-ce-forum"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f3-le-conversatoire">Le conversatoire</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=293&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f3-le-conversatoire" class="nav"><span>Le conversatoire</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t293-quelle-est-la-vocation-de-ce-forum">Quelle est la vocation de ce forum ?</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://beatmakernation.forumactif.com/t11076-quel-mpc-choisir" target="_blank" class="ptrafic">quel mpc choisir ?</a><li><a href="http://jacksonaddict.forumpro.fr/t1779-quelle-jackson-charvel" target="_blank" class="ptrafic">Quelle Jackson/Charvel?</a><li><a href="http://johnny14.zikforum.com/t3226-pyjama-johnny-hallyday-a-45-quelle" target="_blank" class="ptrafic">Pyjama  johnny  hallyday  à  -45 %   Quelle</a><li><a href="http://zoreilles.forumdediscussions.com/t146-quelle-bd-lisez-vous-en-ce-moment" target="_blank" class="ptrafic">Quelle BD lisez-vous en ce moment ?</a><li><a href="http://fifties-lovers.goodforum.net/t14284-quelle-gomina-utilisez-vous" target="_blank" class="ptrafic">Quelle gomina utilisez-vous?</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/48/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Quelle est la vocation de ce forum ?").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f3-le-conversatoire'>Le conversatoire</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="http://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="http://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/statistics" rel="nofollow">Statistiques</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft293-quelle-est-la-vocation-de-ce-forum&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try{ var pageTracker = _gat._getTracker("UA-27963435-1");pageTracker._trackPageview();} catch(err) {} </script>