<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="fr" dir="ltr"><head><title>« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Dans ce numéro Deux hommes qui luttent, de Francisco Goya du 18 01 2013, un seul nom à retenir (hormis celui de Goya) : Guillaume Kientz, conservateur au départ" /><meta property="og:title" content="« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@regardfc"/>
        <meta name="twitter:title" content="« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy"/><meta property="og:description" content="Dans ce numéro Deux hommes qui luttent, de Francisco Goya du 18 01 2013, un seul nom à retenir (hormis celui de Goya) : Guillaume Kientz, conservateur au départ"/><link rel="stylesheet" href="/1-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/15/frm/lang/fr.js" type="text/javascript"></script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
$(document).ready(function(){});//]]></script><script src="https://funcaptcha.com/fc/api/" async defer></script><script type="text/javascript" src="https://funcaptcha.com/fc/api/?language=fr"></script><script src="/12001.js" type="text/javascript"></script><script type="text/javascript" src="https://illiweb.com/rsc/15/frm/mentions/tooltipster.js"></script><script type="text/javascript" src="https://illiweb.com/rsc/15/frm/mentions/init.js"></script><script id="fc-script" type="text/javascript" async="" src="https://cdn.funcaptcha.com/fc/js/064c229eecedb1a28100ea2a1fc91dde/standard/fc_bootstrap.js"></script><script id="topicit-connect" src="https://topicit.net/scripts/connect.js"></script><script type="text/javascript" async="" src="https://cdn.funcaptcha.com/fc/js/064c229eecedb1a28100ea2a1fc91dde/standard/funcaptcha_api.js"></script><script src="https://illiweb.com/rsc/15/frm/lang/fr.js" type="text/javascript"></script><script type="text/javascript" src="https://illiweb.com/rsc/15/frm/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://illiweb.com/rsc/15/frm/jquery/toolbar/FAToolbar.js"></script><script type="text/javascript">//<![CDATA[
if(typeof(_userdata) == "undefined")var _userdata = new Object();_userdata["session_logged_in"] = 0;_userdata["username"] = "Anonymous";_userdata["user_id"] = -1;_userdata["user_level"] = 0;_userdata["user_lang"] = "fr";_userdata["activate_toolbar"] = 1;_userdata["fix_toolbar"] = 0;_userdata["notifications"] = 1;_userdata["avatar"] = "<img src=\"https://illiweb.com/fa/invision/pp-blank-thumb.png\"  alt=\"\" />";_userdata["user_posts"] = 1335;_userdata["user_nb_privmsg"] = 1;_userdata["point_reputation"] = 0;if(typeof(_lang) == "undefined")var _lang = new Object();_lang["Share"] = "Partagez";_lang["Login"] = "Connexion";_lang["Register"] = "S'enregistrer";_lang["Welcome"] = "Bienvenue";_lang["Notifications"] = "Notifications";_lang["See_my_profile"] = "Voir mon profil";_lang["Edit_profile"] = "Editer mon profil";_lang["All_Topics"] = "Mes Sujets";_lang["All_Messages"] = "Mes Messages";_lang["js_topics_followed"] = "Mes sujets suivis";_lang["Admin_panel"] = "Panneau d'administration";_lang["Logout"] = "Déconnexion";_lang["Notif_see_all"] = "Voir toutes les notifications";_lang["Notif_priv_msg"] = "Vous avez reçu un <a href=\"/privmsg?folder=inbox&amp;nid=%(nid)s\">message privé</a> de la part de <a href=\"/u%(id)d\">%(name)s</a>";_lang["Notif_report"] = "<a href=\"/u%(id)d\">%(name)s</a> a créé un <a href=\"/report?nid=%(nid)s\">rapport de message</a>";_lang["Notif_friend_req"] = "Vous avez reçu une <a href=\"/profile?mode=editprofile&amp;nid=%(nid)s&amp;page_profil=friendsfoes\">demande d'ami</a> de la part de <a href=\"/u%(id)d\">%(name)s</a>";_lang["Notif_group_req"] = "<a href=\"/u%(id)d\">%(name)s</a> a effectué une demande d'adhésion au groupe <a href=\"/g%(group_id)d-%(group_url_name)s?nid=%(nid)s\">%(group_name)s</a>";_lang["Notif_friend_con"] = "<a href=\"/u%(id)d\">%(name)s</a> vient de se connecter au forum";_lang["Notif_wall_msg"] = "<a href=\"/u%(id)d\">%(name)s</a> a écrit un message sur <a href=\"/u%(self)dwall?nid=%(nid)s\">votre mur</a>";_lang["Notif_abuse"] = "<a href=\"/admin/index.forum?mode=active&amp;nid=%(nid)s&amp;part=misc&amp;sub=support\">Un abus</a> a été signalé";_lang["Notif_topic_watch"] = "<a href=\"/u%(id)d\">%(name)s</a> a écrit un message dans <a href=\"/t%(topic_id)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet que vous suivez</a>";_lang["Notif_topic_watch_p"] = "<a href=\"/u%(id)d\">%(name)s</a> a écrit un message dans <a href=\"/t%(topic_id)dp%(start)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet que vous suivez</a>";_lang["Notif_topic_watch_guest"] = "Un invité a écrit un message dans <a href=\"/t%(topic_id)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet que vous suivez</a>";_lang["Notif_topic_watch_p_guest"] = "Un invité a écrit un message dans <a href=\"/t%(topic_id)dp%(start)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet que vous suivez</a>";_lang["Notif_mention"] = "<a href=\"/u%(id)d\">%(name)s</a> vous a tagué dans <a href=\"/t%(topic_id)dp%(start)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet</a>";_lang["Notif_hashtag"] = "Le mot-clé <a href=\"/tags/%(tag)s\">#%(tag)s</a> a été taggué dans <a href=\"/t%(topic_id)dp%(start)d-%(topic_name)s?nid=%(nid)s#%(post_id)d\">un sujet</a>.";_lang["Notif_advert_validate"] = "Votre annonce \"%(ad_title)s\" a été validée. <a href=\"/d%(ad_id)d-%(ad_url)s?nid=%(nid)s\">Voir l'annonce</a>";_lang["Notif_advert_delete"] = "Votre annonce \"%(ad_title)s\" a été suprimée.";_lang["Notif_advert_refuse"] = "Votre annonce \"%(ad_title)s\" a été  refusée. <a href=\"/post?d=%(ad_id)d&amp;f=%(forum_id)d&amp;nid=%(nid)s\">Voir l'annonce</a>";_lang["Notif_advert_expired"] = "Votre annonce \"\" est arrivée au terme de sa diffusion. Vous pouvez la remettre en ligne en <a href=\"/post?d=%(ad_id)d&amp;f=%(forum_id)d&amp;nid=%(nid)s\">cliquant ici</a>";_lang["All_PMs"] = "Mes messages privés";_lang["rank_title"] = "";_lang["No_assigned_rank"] ="Aucun rang spécial assigné";_lang["Posts"] = "Messages";_lang["PMs"] = "MPs";_lang["Reputation"] ="Réputation";_lang["Twitter"] ="forumactif";if(typeof(_board) == "undefined")var _board = new Object();_board["reputation_active"] = 0;_board["Forumotion"] = "Forumactif";_board["toolbar_title_url"] = "http://www.forumactif.com";_board["toolbar_logo"] = "https://illiweb.com/fa/i/toolbar/pa0.png";$(document).ready(function(){Toolbar.init({"tbHeight":30,"tbTemplate":"punbb"})})//]]></script><link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/15/frm/mentions/tooltipster.css" /><style type="text/css">#left .fca6f05 .main-content {background-color: #fbfbfb;border:0;}#main .fca6f05 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .fca6f05 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.o5f4f5e{ padding:10px 0 0 0 !important; }</style><!--[if lte IE 6]><style type="text/css">/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }#fa_search #fa_textarea { margin-top: 1px; }#fa_show { z-index:20002; }#fa_menu { display: inline !important; height:30px; line-height:30px; }#fa_menulist { width:175px; margin-top:30px; }#fa_menulist li.fa_separator { font-size:1px; }#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }#notif_list { margin-top:30px !important; }.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }#fa_toolbar #fa_right #notif_list li { width:32em; }</style><![endif]--><!--[if IE 7]><style type="text/css">.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }#fa_search #fa_textarea { margin-top: 1px; }#fa_right > div { zoom: 1; display: inline !important; }#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }#fa_menulist li a { white-space: nowrap; }#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }#fa_toolbar #fa_right #notif_list li { width:30em; }#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }</style><![endif]--><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=629&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=629&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=629&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=629&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=629&page=1&perpage=10" />
</head><body><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="5px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='s96cf900d'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<iframe src="https://www.adstune.com/ap/index.php?lang=fr&dim=728x90" frameborder="0" border="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" allowtransparency="true" width="728" height="90"></iframe>');}//]]>
</script><script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 562762,    "async": false});//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .s96cf900d,html body .s96cf900d iframe,html body iframe[name="google_ads_frame"],html body .s96cf900d iframe[name="google_ads_frame"],html body #wrap #page-body div.s96cf900d,html body #page-body .s96cf900d,html body div.s96cf900d{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .s96cf900d,html body .s96cf900d iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .s96cf900d iframe{border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a></strong><span id="twitter_btn" style="margin-left: 6px; "><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t629p'+start+'-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy'].join('/') : ['','t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t629p10-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">2</a>, <a href="/t629p20-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">3</a>&nbsp;&nbsp;<a href="/t629p10-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=629&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>3</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ?</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post16532" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('16532')" onmouseout="javascript:msgout('16532')"><a name="16532"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un16532" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg16532"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg16532"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm16532">Liste des messages</a></span><br></span></div></div><div id="p16532" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16532" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod16532" class="mod">  <a href="/post?p=16532&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16532" id="aTitle16532">« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a> <span style="font-weight:normal;">- le Lun 03 Fév 2014, 22:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg16532"><div align="justify">Dans ce numéro <a href="http://www.franceculture.fr/emission-les-regardeurs-deux-hommes-qui-luttent-de-francisco-goya-2014-01-18" target="_blank" rel="nofollow">Deux hommes qui luttent, de Francisco Goya</a> du 18 01 2013, un seul nom à retenir (hormis celui de Goya) : <i>Guillaume Kientz, conservateur au département des peintures du musée du Louvre/ spécialiste peinture espagnole et notamment de Goya</i>.  On entend le savant, bien au fait de son sujet, qui ne parle pas pour ne rien dire, au contraire de celui qui mène la discussion.<br /><br />L'émission, d'ailleurs, a commencé sur un ton que l'on trouve assez couramment à France Culture : la flagornerie.<br /><br />Ainsi Jean de Loisy, le président du Palais de Tokyo (où s'est déroulée la kermesse des 50 ans) commence-t-il par s'adresser à l'artiste invité avec « <i>Thomas Hirschhorn, bonjour, vous êtes un grand artiste </i>». (à 1'45")<br /><br />Autre mauvais départ, un texte d'introduction lu vite et sans conviction, avec un fond sonore fort pénible.<br /><br /><i>Thomas Hirschhorn, plasticien, lauréat du premier Prix Marcel Duchamp</i> (qu'en dit Fontaine, le Duchampiste ?) était-il en duplex ? Sa logorrhée semble avoir été difficile à interrompre. De manière assez risible, Hirschhorn (nom signifiant en allemand « Corne de cerf ») tutoie le guindé Loisy (qui, lui, trouve bien de parler de « Bonnefoy » tout court).<br /><br />Jean de Loisy met plusieurs fois en difficulté Guillaume Kientz par des questions vagues et confuses ou personnelles. Que répondre dans ces conditions ? Il faut en effet être un as du micro, un Jean Starobinski ou un Raymond Trousson, pour enchaîner intelligemment sur une question à côté de la plaque.<br /><br />Une émission qui fait regretter le ton doux et amical, la parole savante et  pédagogique du regretté critique d'art qui a laissé son empreinte à France Culture,  Pierre Descargues.<br /><br />À noter que les podcasts des émissions des 04 , 11 et 18 janvier portaient le même titre (Goya), alors que les deux premiers avaient un autre sujet. <br /><br />Last but not least, la mise en valeur assez burlesque du bruitage qui a accompagné (pollué) les lectures et qui a été la matière des transitions. On peut retrouver ce petit texte dans <a href="http://www.regardfc.com/t75p10-le-coin-de-l-ecoutaille#16528">Le coin de l'écoutaille</a> lu partiellement dans l'émission par le présentateur qui semble éberlué de se voir lui-même si avant-gardiste en son miroir.</div></div><script>tiAv("16532","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll16532" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='16532';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post16596" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('16596')" onmouseout="javascript:msgout('16596')"><a name="16596"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un16596" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg16596"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg16596"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm16596">Liste des messages</a></span><br></span></div></div><div id="p16596" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16596" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod16596" class="mod">  <a href="/post?p=16596&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16596" id="aTitle16596">Joseph Cornell</a> <span style="font-weight:normal;">- le Sam 08 Fév 2014, 15:05</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg16596">En tous cas, l'émission entre dans son 6eme mois ce qui fait une vingtaine de numéros, nous en sommes donc maintenant au bon moment pour le bilan. J'écoute en ce moment le numéro sur Cornell  : la conversation me semble à la fois intelligente et agréable à entendre ;  du moins juste assez pour changer d'avis, alors que j'avais renoncé aux 'Regardeurs' dès le courant du mois d'octobre, découragé par la quantité de sottises entendues et tout autant que par le ton qui alternait le prétentieux classique avec le gnangnan farci de 'voila', de 'euh-euh' et des 'anfaitte chaipas ben ouaimais...'. <br /><br />C'est que 'Les regardeurs' est à classer dans la vaste catégorie des émissions dont la qualité dépend essentiellement du niveau de l'invité. Résultat : c'est très inégal. Enfin, de l'invité : ils sont toujours deux : un artiste et un commentateur plus ou moins spécialisé, à quoi s'ajoute usuellement (mais pas toujours) la boussole d'un 'Grand regardeur' sorti des entretiens d'archives : c'est dire que la formule est construite, et peut-être est-elle bien pensée. Chaque samedi, la qualité va dépendre de ce dialogue entre ces gens, et avant tout de leur capacité à intéresser l'auditeur. A quoi il fallait ajouter une période de rodage, nécessaire au producteur et, là encore, tout aussi nécessaire à l'auditeur qui doit avaler tout à la fois une formule neuve et les tics du néo-producteur. Courant octobre, c'est probablement un mélange de malchance et de déraisonnable impatience qui m'avait fait renoncer trop tôt. Car en balayant l'ensemble depuis quelques jours, je me sens amené à réviser mon jugement. <br /><br />Notamment le 'Regardeurs' consacré à Cornell me semble bon d'abord parce que j'y apprends bien des choses sur le personnage, ensuite parce que l'invitée-artiste malgré ses tics de langage, n'est pas une adolescente attardée ; en tant qu'artissecontemporaine,  elle fait preuve d'un niveau de maturité suffisant pour qu'on décèle dans ses réponses une authentique pensée d'artiste. Quant à savoir s'il y a derrière ça un projet qui tient la route on n'en sait rien, il faudrait considérer son travail. Mais elle forme un bon tandem avec le second invité, le spécialiste qui lui, connait évidemment bien son sujet. Personnellement je n'en demande pas plus à un numéro des 'Regardeurs'. <br /><br />Certes, Jean de Loisy ne se foule pas. « Mais ce Cornell, pourquoi on appelle ses films des blue movies ? ». Aïe, aïe,  Jean de Loisy n’a donc pas pris la peine de visionner le cinéma de Cornell ? Ou bien est-ce qu’il fait le naïf  pour passer élégamment la parole à ses invités ? Entre les producteurs qui feignent de tout savoir alors qu'ils ne savent rien sur les oeuvres hormis ce qu'en dit le catalogue (Voinchet, Laporte) et ceux qui ne savent réellement rien ou alors font semblant, il y a peut-être un autre moyen de poser des questions. J'ai vu les films de Cornell il y a une trentaine d'années dans le cadre de la grande exposition Pollock, alors que j'étais dans l'ignorance même de l'étiquette "art contemporain", pas même capable de rattacher son travail au surréalisme ; mais la seule question que je ne me serais pas posée c'est bien celle-là surtout après avoir savouré "Rose Hobart" (film qui n'existe qu'en copie teintée). Eh oui, parce que "Blue movie" ne signifie pas toujours film licencieux, grivois, éroticoporno. Quand on a vu quelques Cornell certes ils ne sont pas tous en bleu mais on se dit que Jean de Loisy lui il ne les a probablement pas vu ces films qui pourtant font partie du corpus pré-underground, or ce dernier n'est pas si vaste. Comme les films voyagent assez facilement et en tous cas bien mieux que les oeuvres, ils sont peut-être la part du travail de Cornell qui a été la mieux diffusée en France et la mieux connue des gens curieux, du moins hormis 2 ou 3 photos de ses boites qui ne disent pas grand chose. Mais Jean de Loisy est peut-être trop près des instances officielles, et il ne connait pas ces films diffusés dans l'exposition, alors que cette dernière s'achève dans 2 jours. Est-ce bien sérieux ? Après Matthieu Garrigou-Lagrange qui fait son Une vie une oeuvre sur Cocteau mais qui ne prend pas la peine de visionner son premier film 'Le sang d'un poète' et du coup pose inévitablement la question con, voila encore un producteur qui se croit tellement qualifié qu'il ne prend pas la peine d'étudier sérieusement l'oeuvre qu'il commente ? C'est fort possible, car par ailleurs, on voit qu'il possède et use en virtuose de l'attirail conceptuel des philosophes et des profs de l'histoire de l'art. Il le prouve à l'instant et immédiatement il redevient notablement ennuyeux... <br /><br />A l'avenir et soucieux d'inventorier in extenso le corpus des 'Regardeurs', je continuerai à en tester chaque numéro sans trop me faire d'illusion sur Jean de Loisy qui est là pour 2 ou 3 années avant que son vrai métier en vienne à le retenir à temps plein. Et toujours en espérant qu'il ait trouvé les bons invités pour traiter de l'oeuvre choisie..</div><script>tiAv("16596","Joseph Cornell","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll16596" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='16596';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post16957" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('16957')" onmouseout="javascript:msgout('16957')"><a name="16957"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un16957" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg16957"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg16957"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm16957">Liste des messages</a></span><br></span></div></div><div id="p16957" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16957" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod16957" class="mod">  <a href="/post?p=16957&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#16957" id="aTitle16957">Sébastien Stoskopff</a> <span style="font-weight:normal;">- le Dim 09 Mar 2014, 14:02</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg16957"><div align="justify">Jean de Loisy qu'on a égratigné un peu <a href="http://www.regardfc.com/t639p10-des-producteurs-de-france-culture#16952">ici</a> n'est quand même pas sans qualités. Avec un invité qui se trompe à chaque fois qu'il prononce le nom du peintre dont il décrit l'oeuvre, qui rappelle, par le ton traînant de sa voix, le poète Charles Juliet, et qui n'a finalement pas grand-chose à dire, il avait fort à faire pour diriger l'entretien et valoriser son vis-à-vis. Au bout du compte, mission accomplie, bien que vers la fin on rame, on comble, on ne sait plus quoi dire. <br /><br />Seule une bonne moitié de l'émission est consacrée au peintre alsacien, et c'est sans doute Jean de Loisy qui nous en apprend le plus. L'autre partie est une manière de promotion de l'oeuvre artistique du commentateur, Emmanuel Saulnier. <br /><br />Le « Regardeur » (concept élastique et discutable pour attirer le chaland avec un nom connu alors que le producteur va faire parler essentiellement un artiste à découvrir) est Hans Haug dont on entend des lectures faites par Maya Bocquet sur un fond sonore de Steve Reich bizarrement choisi. La dernière lecture est suivie de <i>Different Trains</i> du compositeur américain, ce n'est pas mentionné sur la page qui est, néanmoins,  de bonne, sinon de très bonne facture.<br /><br />En définitive, France Culture est ici une occasion de lire un bon descriptif et de chercher à en savoir davantage sur le peintre (Sébastien Stoskopff), notamment grâce au catalogue très bien conçu indiqué dans la rubrique « Documents » de la page de l'émission <a href="http://www.franceculture.fr/emission-les-regardeurs-corbeille-avec-verres-pate-et-lettre-adressee-a-teniers-de-sebastien-stoskop" target="_blank" rel="nofollow">&quot;Corbeille avec verres, pâté et lettre adressée à Teniers&quot;, de Sébastien Stoskopff</a>. </div></div><script>tiAv("16957","Sébastien Stoskopff","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll16957" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='16957';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17503" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17503')" onmouseout="javascript:msgout('17503')"><a name="17503"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17503" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17503"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17503"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17503">Liste des messages</a></span><br></span></div></div><div id="p17503" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17503" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod17503" class="mod">  <a href="/post?p=17503&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17503" id="aTitle17503">Jean de Loisy, champion d'aviron</a> <span style="font-weight:normal;">- le Ven 04 Avr 2014, 21:27</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17503"><div align="justify">Ce numéro des <i>Regardeurs</i> <a href="http://www.franceculture.fr/emission-les-regardeurs-nativite-de-piero-della-francesca-1470-2014-03-29" target="_blank" rel="nofollow">Nativité, de Piero della Francesca (1470)</a> s'écoute avec un certain intérêt, si ce n'est un intérêt certain, alors que 1/  l'artiste Elisabeth Ballet n'apporte rien à la discussion sauf des soupirs d'admiration éperdue et des &quot;incroyable&quot; et  2/ l'historien de l'art Michel Laclotte, éminent spécialiste de Piero della Francesca, ancien directeur du Musée du Louvre, dit dès le départ qu'il n'est pas de l'école qui interprète un tableau et que celui-ci est fait pour être contemplé et non discuté (je résume). Il s'en est d'ailleurs tenu à son programme, répétant plusieurs fois « je ne sais pas » à des questions de Jean de Loisy. <br /><br />Alors ? Eh bien, on a admiré les efforts de gentillesse, de patience et la capacité de Jean de Loisy (une des <a href="http://www.regardfc.com/t515p110-des-voix-et-des-ondes#17432">voix d'adultes de France Culture</a>) à nourrir la conversation sans se laisser (trop) décontenancer par les fréquents silences et soupirs en guise de réponses.  Il a ramé, mais ramé ! Et est arrivé finalement au port, soulagé, se demandant sans doute si son émission ne devrait pas durer 15 ou 30 minutes de moins. <br /><br />En effet, pour cette émission une demi-heure bien ramassée suffirait (voir ce que fait la BBC en 15, 20 ou 30 minutes), car en général après une description du tableau et quelques considérations sur l'histoire de l'art, le propos tourne assez régulièrement au délayage et finit par être un prétexte à la promotion de l'artiste invité (sous couvert d'étude d'un chef d'oeuvre). Quand on entend ce qu'a à dire Elisabeth Ballet sur l'aménagement de son rond-point et comme elle le dit, on pense qu'elle aurait plutôt sa place dans une émission d'actualité du soir que comme analyste de Piero della Francesca...<br /><br />M. Jean de Loisy, la prochaine fois que vous avez des questions sur l'histoire des couleurs (le manteau bleu de la Vierge) invitez donc Michel Pastoureau et, sur l'histoire religieuse contenue dans un tableau, un théologien. Franchement, la présence de théologiens manque cruellement à France Culture, ce sont souvent des hommes (et des femmes) très cultivés.</div></div><script>tiAv("17503","Jean de Loisy, champion d'aviron","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17503" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17503';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17504" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17504')" onmouseout="javascript:msgout('17504')"><a name="17504"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17504" style="position:relative;top:-2px"><a href="/u416">Alain Machefert</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17504"><a href="/u416"></a></div></div><div class="user-info"><a href="/u416" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17504"><span class="label"><span style="color:##66666;">Messages</span> : </span>513<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>07/02/2012<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Salt Lake City<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17504">Liste des messages</a></span><br></span></div></div><div id="p17504" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17504" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod17504" class="mod">  <a href="/post?p=17504&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17504" id="aTitle17504">Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a> <span style="font-weight:normal;">- le Ven 04 Avr 2014, 22:49</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17504"><blockquote><div><cite>Philaunet a écrit:</cite>Franchement, la présence de théologiens manque cruellement à France Culture, ce sont souvent des hommes (et des femmes) très cultivés.</div></blockquote><br />Franchement, les théologiens du dimanche matin me suffiront, y compris ceux de la grand-messe de 11 heures, l'Esprit Public.</div><script>tiAv("17504","Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17504" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17504';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17505" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17505')" onmouseout="javascript:msgout('17505')"><a name="17505"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17505" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17505"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17505"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17505">Liste des messages</a></span><br></span></div></div><div id="p17505" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17505" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod17505" class="mod">  <a href="/post?p=17505&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17505" id="aTitle17505">Théologiens, svp</a> <span style="font-weight:normal;">- le Ven 04 Avr 2014, 23:29</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17505"><div align="justify"><blockquote><div><cite>Alain Machefert a écrit:</cite>(...)  Franchement, les théologiens du dimanche matin me suffiront, y compris ceux de la grand-messe de 11 heures, l'Esprit Public.</div></blockquote><br />Vous voyez, mon cher Alain Machefert, quelques suggestions d'intervenants pour améliorer les émissions de France Culture, car nous parlons ici de radio et de radio de qualité, seraient les bienvenues. <br /><br />Je parle de ce que je connais et pour avoir entendu de nombreux théologiens (catholiques et protestants) dans toutes sortes de débats (médecine, éducation, art, sciences) à la BBC et à la SWR 2 radio allemande (mais aussi à France Culture dans le passé, vous voulez des références ?), je dois vous dire qu'ils relèvent le niveau d'une discussion. L'émission sur La Nativité, tableau peint par Piero della Francesca, aurait largement bénéficié d'un éclairage de connaisseur plutôt que des sifflements d'une artiste ne connaissant strictement rien à la peinture, a fortiori celle de nature religieuse. <br /><br />Tenir à distance de telles pointures intellectuelles relève de l'étroitesse d'esprit. <br /></div></div><script>tiAv("17505","Théologiens, svp","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17505" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17505';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17506" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17506')" onmouseout="javascript:msgout('17506')"><a name="17506"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17506" style="position:relative;top:-2px"><a href="/u416">Alain Machefert</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17506"><a href="/u416"></a></div></div><div class="user-info"><a href="/u416" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17506"><span class="label"><span style="color:##66666;">Messages</span> : </span>513<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>07/02/2012<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Salt Lake City<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17506">Liste des messages</a></span><br></span></div></div><div id="p17506" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17506" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod17506" class="mod">  <a href="/post?p=17506&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17506" id="aTitle17506">Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a> <span style="font-weight:normal;">- le Sam 05 Avr 2014, 06:07</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17506"><blockquote><div><cite>Philaunet a écrit:</cite>Tenir à distance de telles pointures intellectuelles relève de l'étroitesse d'esprit. </div></blockquote><br />Certes, on peut le voir comme cela.<br />Mais je ne vois pas en quoi un théologien connaisseur de l'œuvre  de Piero della Francesca serait plus à même d'en parler que tout autre admirateur de l'œuvre, y compris un athée. Dans ce cas, on pourrait également parler d'une autre forme d'étroitesse d'esprit.<br /></div><script>tiAv("17506","Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17506" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17506';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17507" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17507')" onmouseout="javascript:msgout('17507')"><a name="17507"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17507" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17507"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17507"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17507">Liste des messages</a></span><br></span></div></div><div id="p17507" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17507" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod17507" class="mod">  <a href="/post?p=17507&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17507" id="aTitle17507"> La Nativité, de Piero della Francesca (1470)</a> <span style="font-weight:normal;">- le Sam 05 Avr 2014, 09:38</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17507"><div align="justify">Les questions de Jean de Loisy,  dans l'émission sur La Nativité de Piero della Francesca (que vous avez écoutée, A.M. ?), tournent autour de deux axes : la construction de la peinture et le sujet religieux. Sur ce dernier, JdL pose des questions d'exégèse. Un spécialiste semble quand même indiqué, non ? D'ailleurs, il est assez significatif que l'historien de l'art Michel Laclotte botte systématiquement en touche sur ce sujet (JdL : &quot;pourquoi les anges ont-ils tous le même visage ? Réponse de ML : &quot;parce qu'ils ont le même âge&quot; !). Quant à Elisabeth Ballet on a dit plus haut comment elle  exprime son ignorance. <br /><br />Bref, ici comme ailleurs, il faudrait convoquer les personnes idoines pour éclairer l'auditeur avec sérieux. Olivier Germain-Thomas avait invité en son temps (30. 10. 2009) Philippe Markiewicz, moine bénédictin, créateur de la revue bimestrielle  « Arts sacrés ».  Voilà une personne qui nous en aurait beaucoup appris ici. Peut-être même nous aurait-il donné quelques hypothèses sur le sens de la pie perchée sur le toit...</div></div><script>tiAv("17507"," La Nativité, de Piero della Francesca (1470)","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17507" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17507';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17508" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17508')" onmouseout="javascript:msgout('17508')"><a name="17508"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17508" style="position:relative;top:-2px"><a href="/u7"><span style="color:#D14D10"><strong>Yann Sancatorze</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17508"><a href="/u7"><img src="https://imgfast.net/users/1311/15/16/41/avatars/7-34.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u7" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17508"><span class="label"><span style="color:##66666;">Messages</span> : </span>1302<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17508">Liste des messages</a></span><br></span></div></div><div id="p17508" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17508" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod17508" class="mod">  <a href="/post?p=17508&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17508" id="aTitle17508">Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a> <span style="font-weight:normal;">- le Sam 05 Avr 2014, 12:46</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17508">Même sentiment que vous à l'écoute, Philaunet. Instinctivement, on repère toujours au bout de quelques minutes lorsqu'une émission va devoir ramer et meubler. Je doute que Jean de Loisy fasse ce que Finkie pratique (à ma connaissance) ou Melvyn Bragg, à savoir la préparation d'émission AVEC les invités : s'asseoir dans un bureau (ou dans un café, comme le faisait Finkie à une période) et méticuleusement structurer l'émission, préparer les thèmes et les questions pendant quelques heures. Cela permet, tout simplement, que rien ne tombe à plat et que le propos se concentre sur le coeur du suejt. France Culture a trop souvent tendance à considérer que la notoriété de l'invité fera tout, et que la parole d'artiste est une valeur absolue (et si en plus cette Saint Parole nous parle de notre rapport au présent contemporain d'aujourd'hui, alors là...). C'est paresseux et peu professionnel. Là encore, l'axe du manque de professionnalisme permet de mieux comprendre comment, aujourd'hui, une émission est produite à France Culture. N'y a-t-il pas de concertation entre producteurs? Pas de conseils de méthode? A-t-on l'humilité de consulter ou écouter ses collègues? Y a-t-il un directeur pour encadrer cela? Je ne sais pas si Olivier Parti Ailleurs y a consacré beaucoup de temps pendant son principat...<br />D'accord aussi sur les sujets théologiques, par des spécialistes qui connaissent leurs sujets, et il se trouve que certains peuvent être moines ou prêtres, et alors? Comment peut-on comparer cela à la messe du dimanche? France Culture est totalement déserte sur ce terrain, pour des raisons idéologiques. Discours d'ouverture et de diversité, et pratiques fermées et sectaires...</div><script>tiAv("17508","Re: « Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17508" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17508';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post17891" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('17891')" onmouseout="javascript:msgout('17891')"><a name="17891"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un17891" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg17891"><a href="/u406"></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg17891"><span class="label"><span style="color:##66666;">Messages</span> : </span>5404<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm17891">Liste des messages</a></span><br></span></div></div><div id="p17891" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17891" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod17891" class="mod">  <a href="/post?p=17891&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy#17891" id="aTitle17891">Zurbaran faire-valoir</a> <span style="font-weight:normal;">- le Dim 04 Mai 2014, 22:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg17891"><div align="justify"><blockquote><div><cite>Yann Sancatorze a écrit:</cite>(...) D'accord aussi sur les sujets théologiques, par des spécialistes qui connaissent leurs sujets, et il se trouve que certains peuvent être moines ou prêtres, et alors? Comment peut-on comparer cela à la messe du dimanche? France Culture est totalement déserte sur ce terrain, pour des raisons idéologiques. Discours d'ouverture et de diversité, et pratiques fermées et sectaires...</div></blockquote><br />Je souscris à vos propos à la suite de l'écoute de cette émission assez plate, malgré la présence d'Odile Delenda, spécialiste de l'art espagnol du XVIIe, au propos riche et instructif, hélas souvent interrompue par Jean de Loisy, lequel préfère visiblement entendre l'invitée, Valérie Belin, artiste photographe,  parler de ses propres réalisations.  L'émission s'appelle pourtant <a href="http://www.franceculture.fr/emission-les-regardeurs-saint-francois-debout-avec-une-tete-de-mort-1635-de-francisco-zurbaran-2014-" target="_blank" rel="nofollow">&quot;Saint François debout avec une tête de mort&quot; (1635), de Francisco Zurbaran</a>.<br /><br />Je ne suis pas le seul à trouver étrange le concept de cette émission <i>Les Regardeurs</i> et sa déclaration d'intention trompeuse. Car l'oeuvre et le spécialiste de celle-ci ne sont que des prétextes à faire parler un artiste contemporain de son travail (et un peu du chef d'oeuvre, alors là, on a le droit pour tout potage à des &quot;magnifique&quot;, &quot;incroyable&quot;, &quot;extraordinaire&quot;, &quot;inouï&quot; et généralement le propos est plutôt brumeux) , des faire-valoir en quelque sorte. <br /><br />Vous vouliez connaître Zurbaran, et voici Valérie Belin. Tant mieux pour elle, mais on a comme le sentiment de s'être fait avoir.<br /><br />Pour ce qui concerne l'art de l'interview, je ne dirai que « Pierre Descargues ! Jean Daive ! Revenez ! ».<br /><br />Enfin, le mélange des genres, décalé ou provocateur (Enthoven envoyant les Béruriers noirs dans une émission sur le bouddhisme avait commencé), qui est une sorte d'identité de l'émission (mélanger, mélanger, c'est le mot d'ordre, il faut cross-overiser !) se trouve illustré par un fond musical dont on ne comprend vraiment pas la pertinence avec la lecture d'Elie Faure (après petite recherche avec les premiers mots, la chanson s'appelle <a href="http://www.letriton.com/LABEL/CD12.html" target="_blank" rel="nofollow">I Carry your heart</a>) : <br /><br />[son mp3=&quot;http://franceculture.fr/sites/default/files/sons/2014/04/s16/RF_DBD1D25E-5FBF-44ED-BC2B-05381C299FFD_GENE.MP3&quot; debut=&quot;25:18&quot; fin=&quot;28:00&quot;]</div></div><script>tiAv("17891","Zurbaran faire-valoir","« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy");</script><div class="clear"></div></div></div></div></div><div id="phPoll17891" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='17891';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>3</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ?</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="629" /><input type="hidden" name="sid" value="" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t629p'+start+'-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy'].join('/') : ['','t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t629p10-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">2</a>, <a href="/t629p20-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">3</a>&nbsp;&nbsp;<a href="/t629p10-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=629&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy">« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://forum-johnnypassion.forumpro.fr/t4490-lee-hallyday-qu-est-il-devenu" target="_blank" class="ptrafic">Lee Hallyday qu'est il devenu ?</a><li><a href="http://patrickbruel.actifforum.com/t2577-mais-qu-est-devenu-fabrice" target="_blank" class="ptrafic">Mais qu'est devenu Fabrice ????</a><li><a href="http://tokiohotel-am-qc.zikforum.com/t1767-fanfic-le-reve-devenu-realite" target="_blank" class="ptrafic">[Fanfic] Le rêve devenu realité</a><li><a href="http://balavoine.megabb.com/t2276-que-serait-il-devenu" target="_blank" class="ptrafic">que serait-il devenu ?</a><li><a href="http://johnnyhallydayleweb.forumpro.fr/t4173-nawfel-qu-est-il-devenu" target="_blank" class="ptrafic">NAWFEL qu' est-il devenu ?</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/15/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("« Les Regardeurs » devenu « L'Art est la matière » (2017) de Jean de Loisy").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="http://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/statistics" rel="nofollow">Statistiques</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft629-les-regardeurs-devenu-l-art-est-la-matiere-2017-de-jean-de-loisy&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>