<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="fr" dir="ltr"><head><title>Faut-il renoncer au documentaire culturel ?</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Faut-il renoncer au documentaire culturel ?" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t648-faut-il-renoncer-au-documentaire-culturel" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Le sujet ici, c'est l'état du documentaire et la place qui lui est accordée dans le programme de France Culture. On aimerait que ce fil de discussion soit l'occ" /><meta property="og:title" content="Faut-il renoncer au documentaire culturel ?"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t648-faut-il-renoncer-au-documentaire-culturel"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@regardfc"/>
        <meta name="twitter:title" content="Faut-il renoncer au documentaire culturel ?"/><meta property="og:description" content="Le sujet ici, c'est l'état du documentaire et la place qui lui est accordée dans le programme de France Culture. On aimerait que ce fil de discussion soit l'occ"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/14/frm/lang/fr.js" type="text/javascript"></script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
$(document).ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/14/frm/mentions/tooltipster.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/14/frm/mentions/init.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/14/frm/jquery/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/14/frm/jquery/toolbar/FAToolbar.js"></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/14/frm/mentions/tooltipster.css" /><style type="text/css">
#left .0adc9c76 .main-content {background-color: #fbfbfb;border:0;}#main .0adc9c76 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .0adc9c76 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.yea4ec84{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
</head><body><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="5px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:86px"></span><div id="main-content"><div class='yea4ec84'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<mediaclic zone-id="29031" width="728" height="90"></mediaclic><scr' + 'ipt async src="https://pub2.media-clic.com/www/delivery/asyncjs.js"></scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);var channel = "zoneid=562762&amp;prlog=";document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write(channel);document.write("&amp;nodis=1");document.write('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write("&amp;loc=" + escape(window.location).substring(0,1600));if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));if (document.context) document.write("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write("&amp;mmm_fo=1");document.write("&amp;publisherurl=" + escape(location.hostname));document.write("'></scr"+"ipt>");//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .yea4ec84,html body .yea4ec84 iframe,html body iframe[name="google_ads_frame"],html body .yea4ec84 iframe[name="google_ads_frame"],html body #wrap #page-body div.yea4ec84,html body #page-body .yea4ec84,html body div.yea4ec84{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .yea4ec84,html body .yea4ec84 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .yea4ec84 iframe{border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t648-faut-il-renoncer-au-documentaire-culturel">Faut-il renoncer au documentaire culturel ?</a></strong><span id="twitter_btn" style="margin-left: 6px; "><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 4) ? 4 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t648p'+start+'-faut-il-renoncer-au-documentaire-culturel'].join('/') : ['','t648-faut-il-renoncer-au-documentaire-culturel'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t648p10-faut-il-renoncer-au-documentaire-culturel">2</a>, <a href="/t648p20-faut-il-renoncer-au-documentaire-culturel">3</a>, <a href="/t648p30-faut-il-renoncer-au-documentaire-culturel">4</a>&nbsp;&nbsp;<a href="/t648p10-faut-il-renoncer-au-documentaire-culturel"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=648&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Faut-il renoncer au documentaire culturel ? &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>4</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ?</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post5260" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5260')" onmouseout="javascript:msgout('5260')"><a name="5260"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5260" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5260"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5260"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5260">Liste des messages</a></span><br></span></div></div><div id="p5260" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5260" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod5260" class="mod">  <a href="/post?p=5260&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5260" id="aTitle5260">Faut-il renoncer au documentaire culturel ?</a> <span style="font-weight:normal;">- le Jeu 28 Oct 2010, 14:24</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5260">Le sujet ici, c'est l'état du documentaire et la place qui lui est accordée dans le programme de France Culture. On aimerait que ce fil de discussion soit l'occasion d'échanger sans agressivité (malgré le souhait évident de certains dans ce sens) entre les tenants et les critiques de l'actuelle ligne du programme, et plus particulièrement de "Sur les docks" puisque l'émission est parfois mise en avant comme un porte-drapeau du genre. <br /><br />D'une part certains se félicitent de la situation actuelle, et présentent la chaîne comme un refuge-sanctuaire pour une forme radiophonique qui participe de son histoire, et de son image d'excellence. Mais d'autre part, les critiques sont là et bien là : du côté des auditeurs, certains qui se montrent soucieux de voir subsister la vocation initiale de la France Culture, doutent fortement de la survie du documentaire culturel sur la fréquence.  <br /><br />Mon point de vue, sinon mon jugement, est franchement du côté des seconds : il me semble que le documentaire culturel est maintenant quasi-absent du programme de France Culture. J'ai déjà eu l'occasion d'en dire quelques mots dans le fil consacré à <strong><a href="http://www.regardfc.com/regards-sur-les-emissions-f1/quelle-est-la-vocation-de-france-culture-t209-10.htm#4188">la vocation de France Culture</a></strong>. Suite à un départ de discussion dans divers endroits du forum, je préfère reprendre le sujet ici. Hormis des apparitions bien épisodiques dans la Fabrique de l'histoire et dans certains des magazines pas trop focalisés sur l'actu (notamment la tranche 14h-16h) il n'y a guère plus qu'<strong><a href="http://www.regardfc.com/t81-une-vie-une-oeuvre-mardi-des-auteurs#1027">Une vie une oeuvre</a></strong> pour être fidèle au principe du documentaire culturel dans une case régulière du programme. Pour les discussions sur cette dernière, je renvoie au fil ouvert récemment par Lola, ainsi qu'au fil "Sur les docks". Cette émission dont la création nous avait semblé un excellent signe, la voila maintenant régulièrement mise en avant par certains des défenseurs de la ligne actuelle de FC. Emission dont le soin et la qualité pourraient être sujet de débat, encore qu'à ces deux titres je vois mal comment ne pas tenir compte du caractère fatalement inégal d'une telle série. Mais surtout, une émission dont le choix des sujets est révélateur de la mutation de France Culture dans ces 10 dernières années.<br /><br />Aussi je suggère de consacrer le présent fil au documentaire radio en général, et en particulier à ce qu'il en reste sur France Culture : une sorte de baudruche survivante dans un Malpertuis-potemkine, comme les dieux de l'Olympe récupérés et enchaînés par le magicien Doucedame. Des fantômes ou quasi, non exempts de beauté si l'on songe à Alecto. Mais non exempts aussi d'une peste intérieure.<br /><br />Et puis il y a un an, à-peu-près dans le même temps que se créait ce forum, est apparu ADDOR, association pour le développement du documentaire radiophonique. Que le bandeau des liens offert en haut de notre écran y renvoie le visiteur de ce forum, voila qui doit être lu comme le signe que nous partageons avec ses fondateurs et ses membres un intérêt pour le genre. Non sans divergences de fond, on peut le penser, mais aussi non sans une réelle inquiétude quant à son avenir. Dans cette association on retrouve certains des noms régulièrement présents au générique de Sur les docks. On comprend que, comme nombre des personnes oeuvrant à France Culture, ils puissent juger difficile de participer positivement à un forum où certains de leurs confrères se trouvent égratignés et parfois sans indulgence. Malgré cela on espère recevoir ici, de leur part ou en provenance d'autres personnes qualifiée et même sous la couverture du pseudonymat, des arguments et des idées à l'appui de l'un ou l'autre des opinions en présence. Et mieux : d'autres idées, un autre point de vue.<br /><br />Welcome...</div><script>tiAv("5260","Faut-il renoncer au documentaire culturel ?","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5260" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5260';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5421" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5421')" onmouseout="javascript:msgout('5421')"><a name="5421"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5421" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5421"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5421"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5421">Liste des messages</a></span><br></span></div></div><div id="p5421" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5421" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod5421" class="mod">  <a href="/post?p=5421&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5421" id="aTitle5421">Controverse initiée dans un autre sujet et qu'on poursuit ici </a> <span style="font-weight:normal;">- le Jeu 04 Nov 2010, 20:32</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5421"><blockquote><div><cite>Dans le fil du rENdEZ-vOUS, Vincent a écrit:</cite>Je suis tout à fait pour qu'on me transporte ou m'émerveille... Il y a eu quelques Sur les docks pour faire ça, de mémoire et par exemple: un accident d'avion dans les Alpes, à l'origine des services de secours en montagne, ou des inondations aux Pays-Bas... Il y en a qui diront “encore des catastrophes!”, il n'empêche: j'étais scotché. Il y a aussi les diapos de Marie Richeux, pour moi ça marche! En fait, je suis très crédule. Je vais vous dire: j'ai longtemps cru à Monsieur X, vous savez, sur France Inter! C'est sûr qu'avec Welles, j'aurais fait comme les autres, vert de trouille!</div></blockquote>Et puis<br /><blockquote><div><cite>Un peu plus tard, le même Vincent a écrit:</cite>Je me relis et je crois que je me trompe: c'était pas un accident d'avion, c'était des alpinistes. Ensuite, un hélicoptère est venu pour les récupérer, mais les sauveteurs sont morts aussi.</div></blockquote><br />Et peut-on savoir quel rapport il convient d'établir entre ce sensationnel qui vous plait (tout le monde respecte vos choix Vincent soyez-en persuadé), et le culturel que nous demandons (choix qui ne semble pas tellement respecté) ? <br /><br />Non, sérieux, Vincent, vos sauvetages en haute-montagne, vous appelez ça du documentaire ? Du culturel ? <br /><br />Que direz-vous à ceux qui ne voient pas le rapport ? Qu'il y a toujours un rapport c'est certain, entre un éléphant et un parapluie, entre une cacahuète et un orchestre symphonique ? Pour ma part, le seul rapport que je vois c'est un gros foutage de gueule, exactement le même qu'a mis en oeuvre la télé. Maintenant FC marche dans ses traces (ça porte bonheur) et mieux : tout le monde s'en goberge. Etape suivante : la fermeture des bibliothèques pour les remplacer par des salons de lecture où il n'y aura que des périodiques à gros titres sensationnels : des tsunami, des héros du sauvetage en montagne, de la corruption politique, de l'épidémie à la une, et de la misère exploitée par le reporter encore plus que par le corrompu local. Tout ça au nom des bons sentiments évidemment. Si c'est ça qui vous fait vibrer, allez y Vincent, vibrez. Mais oui nous les respectons vos choix. Mais nous voyons aussi très bien où ils mènent.</div><script>tiAv("5421","Controverse initiée dans un autre sujet et qu'on poursuit ici ","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5421" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5421';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5425" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5425')" onmouseout="javascript:msgout('5425')"><a name="5425"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5425" style="position:relative;top:-2px">Vincent</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5425"></div></div><div class="user-info">  <br><span style="visibility:hidden"  id="reg5425"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5425">Liste des messages</a></span><br></span></div></div><div id="p5425" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5425" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod5425" class="mod">  <a href="/post?p=5425&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5425" id="aTitle5425">Re: Faut-il renoncer au documentaire culturel ?</a> <span style="font-weight:normal;">- le Ven 05 Nov 2010, 00:02</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5425">Bon, pour clore le chapitre (en ce qui me concerne), puisque mes "réflexions" n'ont pas d'autre effet que de me faire apparaître comme le béat de service, je répondrai quand même à Nessie.<br />Par une question: vous croyez vraiment qu'apprécier un documentaire sur un sauvetage en montagne conduit in fine à la fermeture des bibliothèques et à la dictature du sentimentalisme glauque?<br />C'est vous qui faites du catastrophisme.<br />En quoi est-il culturel ce documentaire, qui selon vous, ne doit pas avoir eu d'autre effet que satisfaire ma soif de sensationnel? (et peut-être pire, ma concupiscence, comme pourrait le suggérer Lola la fine. C'est qui les curés dans l'histoire?) Eh bien, c'était tout simplement un grand moment de radio: par les voix, les archives, la conduite narrative, la richesse émotionnelle, le temps: là oui, pour le coup, il existait, dans l'attente, dans le dénouement...<br />Donc, je répondais à Fanch qui avait l'air de penser que je ne souhaitais pas éprouver d'émotions à la radio. Je pourrais ajouter qu'à mon avis, c'était un moment bien plus fort que cette balade dans Buenos Aires avec un écrivain architecte argentin dont je ne me rappelle plus le nom, que j'ai trouvée très convenue. <br />C'est quand même curieux que des gens qui dénoncent le conformisme, le formatage, le mainstream... soient aussi réticents à juger simplement sur pièces, à prendre les choses comme elles viennent sans leur demander de remplir les x critères préalables: que ce soit culturel, critique, éducatif... Alors, effectivement, un documentaire sur un sauvetage (raté) en montagne ça ne passe pas, une émission d'actualité culturelle sans prétention non plus...<br />Et ma petite mise au point, elle ne passe pas davantage. Pourtant, elle n'était en aucune façon un jugement sur l'ensemble de FC, mais juste une réaction à une critique qui, disons-le plus clairement, était à la fois mal faite et prétentieuse. Mais alors, dire du bien de L. Goumarre, vous n'y pensez pas! Sortez les boucliers, ça va tirer. Au nom de la hauteur de vue des lanceurs de tomates, bien sûr.<br />Un jugement sur l'ensemble, alors, pour finir? Et après, je repars en apnée, c'est promis. Je crois qu'il y a sur FC une richesse et une variété incroyable. Il y en a pour tous les goûts, et il y a de quoi fâcher tout le monde. Il faut donner une identité à tout ça, et c'est là que ça fâche: l'accent est mis trop sur l'actu, le direct, la politique, ou trop sur la culture parisienne, mondaine, ou trop sur autre chose... Ce serait peut-être mieux, en effet, d'avoir deux radios: une France Info qui reprendrait les émissions de politique, d'économie, de relations internationales... et une France Culture, plus clairement culturelle: philosophie, histoire, sciences, littérature... Ce serait plus simple de s'y retrouver, mais en même temps ce serait un peu dommage. FC essaie d'être écoutable en continu, malgré sa diversité. Elle s'est donnée une certaine unité de ton, de forme (les débats, les tables rondes, l'entretien), une grille thématique structurée, des rendez-vous réguliers, une rédaction bien présente. Elle alterne des types d'écoute différents selon les heures: minutage rapide le matin, sujets plus approfondis ou plus spécialisés à d'autres moments, L.Goumarre après le remue-méninges du Grain à moudre... Donc, c'est vaste et complexe, mal foutu et pas si mal à la fois.<br />Là-dessus, Nessie veut identifier de grandes tendances: le choix de donner la prééminence à l'actu, le rejet de sujets authentiquement culturels, et la moraline que veut nous infliger une pseudo intelligentsia hypocritement repentante. Je ne dirais pas qu'il a tort sur tout, mais il a des oeillères. D'abord, plaquer son discours à tout bout de champ, c'est forcément tomber à côté assez souvent. Pour un cas qu'on pourrait effectivement imputer à la moraline, combien d'émissions valables clouées au pilori? On a parfois l'impression d'une simple méfiance paysanne: c'est truqué, je vous dis, on veut nous faire gober n'importe quoi... FC ne devrait laisser s'exprimer aucune opinion et rester dans la vérité intemporelle de l'Objet Culturel. Alors, merci Fanch d'avoir mis récemment un lien vers une page de l'INA qui parle un peu du cahier des charges de FC et explique que toutes les opinions doivent y être entendues pour éclairer le débat citoyen. <br />Parlons aussi du documentaire "non culturel" qui n'a rien à faire à l'antenne. Il n'est bien sûr là que pour compenser la fausse mauvaise conscience des gauchistes incrustés à nos frais à la radio. Alors, c'est vrai que quand j'entends Sonia Kronlund nous faire l'article sur les maîtres-nageurs, je fais la grimace. Moins quand il s'agit de libertinage (vous aussi, Lola? ah, cette concupiscence..), mais je me dis que c'est pas très culturel tout ça. Le vieux Ness a encore raison. Quand même: enlevez votre filtre à moraline, et dites-vous que dans une radio qui parle de politique internationale, d'économie mondiale, de droit civil ou pénal, d'éthique, de découvertes scientifiques, de controverses philosophiques, etc, etc, il puisse paraître normal de faire voir la société à partir d'un autre angle, de s'intéresser à des gens qui ne sont pas au menu si souvent. En fait, moi j'écoute ça sans mauvaise conscience, sans avoir l'impression de commettre un crime contre la culture. Des médecins urgentistes, des élèves pensionnaires dans un lycée agricole, des participants à un cours d'alphabétisation... J'apprends des choses sur mon pays que je n'apprendrais pas autrement. En plus, comme vous le dites vous-même, c'est souvent bien fait. Alors, parfois c'est sans intérêt, parfois c'est lourd idéologiquement, c'est peut-être trop souvent dans la semaine... Tout ça, c'est des choix éditoriaux à discuter. Mais, encore une fois, comment satisfaire à tout et satisfaire tout le monde? Parfois, FC tente des aventures originales, comme Travaux Publics, où JL essaie de combiner plein d'objectifs à la fois, et nous donne une émission certainement très éprouvante pour lui et son équipe, mais très attachante pour beaucoup d'auditeurs dont je faisais partie. Qu'est-ce qu'on n'a pas entendu comme quolibets de votre part, comme jugements méprisants sur ce "pauvre Jean"!<br />Ca m'amène à un dernier point. La galerie de portraits. L'"art de la caricature". Moi, j'ai eu plus souvent l'impression de voir des lycéens du fond de la classe, brillants ou se tenant pour tels, occupés à compter les tics du prof, à chercher toutes les occasions de se montrer supérieurs... Je suis étonné par une espèce de phénomène d'imitation dans la détestation: on répète inlassablement que c'est répétitif, on est idéologiquement convaincu que l'idéologie est détestable, on reproche de façon très prétentieuse aux autres d'être prétentieux... Vous n'avez pas remarqué? Je suis sans doute victime moi-même du phénomène. François saura me le montrer.<br />Et pourtant, malgré toutes ces objections, je trouve que c'est intéressant d'avoir créé ce forum. Je trouve aussi que Nessie et d'autres disent des tas de trucs intéressants, et montrent un véritable amour de la radio. Il y a quelques aspects dommageables, que j'ai voulu exprimer, et qui me paraissent, pour le coup, aller plus sûrement vers la fermeture des bibliothèques. Officiellement, c'est la défense du patrimoine, mais dans la pratique ça ressemble plus à une Tea party.<br />C'est d'une traite et c'est trop long, mais tant pis. A la prochaine, peut-être.</div><script>tiAv("5425","Re: Faut-il renoncer au documentaire culturel ?","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5425" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5425';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5426" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5426')" onmouseout="javascript:msgout('5426')"><a name="5426"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5426" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5426"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5426"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5426">Liste des messages</a></span><br></span></div></div><div id="p5426" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5426" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod5426" class="mod">  <a href="/post?p=5426&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5426" id="aTitle5426">Vincent merci pour vos précieux éclairages</a> <span style="font-weight:normal;">- le Ven 05 Nov 2010, 06:18</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5426">Bonjour Vincent, si je comprends bien vous trouvez qu'on se répète comme des vieilles folles et qu'on ne vaut guère mieux que ce qu'on critique. Ok, alors je vais moi aussi tenter d'en finir avec ce dialogue de sourds, et malgré l'ouverture sur une citation courte, ma réponse sera aussi longue que la votre.<br /><br /><blockquote><div><cite>vincent a écrit:</cite> vous croyez vraiment qu'apprécier un documentaire sur un sauvetage en montagne conduit in fine à la fermeture des bibliothèques et à la dictature du sentimentalisme glauque?<br />C'est vous qui faites du catastrophisme.</div></blockquote>Quand la seule radio culturelle, je dis bien <strong>la seule</strong>, en guise de "culture" (pitié) et comme alternative aux 75% démissions d'actu éco-popolitique ou de bourrage de crâne militant, ne peut plus nous proposer que ce sensationnel-là, je vous trouve un sacré culot de nous taxer de catastrophisme. Car le résultat, ne vous en déplaise, c'est bien que nous n'avions qu'une seule bibliothèque, et que les gens comme vous applaudissent des deux mains parce que des faiseurs (actuellement au premier rang votre Jean Lebrun) ne cessent d'en vider les rayons depuis 10 ans pour mettre à la place soit de la manipe, soit de l'actu, soit de la soupe sensationnelle, là-dessus j'insiste.<br /><br />Ensuite libre à vous de caricaturer nos propos : non nous ne disons pas que celà, ni à tout bout de champ. Non je ne me sens pas dans la soutane d'un curé à flairer que cette radio est envahie par une bande de tartuffes et de curés (au premier rang votre Jean Lebrun) et notez que pour une fois je ne dis rien de la vanité ni de l'autosatisfaction suintante qui en  dégoulinent. Non je ne dis pas que la culture est absente du programme (merci de mieux lire ce forum pour pouvoir le critiquer, mais peut-être est-ce maladroit de vous recommander de juger sur pièces). Quant à ce que vous jugez être une "unité de ton et de forme", peut-être n'est-ce pas du progrès mais son contraire, en comparaison du documentaire culturel (le vrai, pas le sensationnel). Il y a là une régression de la qualité radio que vous applaudissez car elle correspond à votre demande en tant qu'auditeur, et il faut bien reconnaitre que c'est en cohérence avec un programme présentiste, qui ne cesse de sensationnaliser et de story-teller le présent et notamment la vie politique un coup comme du polar un coup comme du vaudeville, un coup comme du western. Et tout ça au service d'une idéologie à opinions archi-formatées, archi-prévisibles, et sans voir que l'autocontradiction est permanente : avec des événements finalement assez proches mais lus a contrario, on cire les pompes à Obama en même temps qu'on trotte en meute contre Sarkozy au son des trompes du sarko-bashing. Personnellement je n'ai voté ni pour l'un ni pour l'autre donc je devrais m'en moquer comme d'une guigne. Mais non : je ne crois pas que la démocratie sorte grandie du festival de manipe qu'est le traitement de l'info politique sur FC. Elle est lamentable votre radio chérie, Vincent. Elle est devenue lamentable la radio que nous avons aimée. <br /><br />Alors, vos vacances dans le sensationnel de haute-montagne, si c'est pour faire une alternative, oui très bien bravo, et tant pis si à certains (dont moi et je le dis) ça reste du story-telling pour mémères. Alors la "tentative originale" et pourquoi pas courageuse de votre Jean Lebrun dans Travaux publics, eh bien si elle n'aboutit qu'à de la foirade bordélique en public, eh bien de l'avoir fait tenir pendant 10 ans ça n'est surement pas à son honneur. Je vous suggère d'écouter les rares numéros de "Travaux public" qui n'ont pas été faits en public, tiens par exemple <strong><a href="http://www.regardfc.com/regards-sur-les-emissions-f1/au-fil-de-l-ecoute-t163-10.htm#4227">ce que Jean peut faire sur un sujet comme Tibhirine</a></strong>. Si vous ne voyez pas la différence de qualité, alors parlons-en. Et elle fait d'autant plus mal, la comparaison avec ses guignolades à El Sur : que Lebrun ait persisté à faire du dirèque en publique alors qu'une seule année de réécoute devait montrer qu'il se fourvoyait à tous points de vue, c'est là un acharnement fautif, et à porter à son passif et non à son crédit. Anyway, je vous parie toute ma collection de Décibels qu'une fois retraité et quitté ce bocal de surchauffe qui lui a anesthésié le jugement, si jamais il commet l'erreur de se réécouter votre Jean Lebrun il aura HONTE de ces 10 années de travaux publics, et honte aussi de ses deux petits livres d'auto-célébration où il cire les pompes de ses cireurs de pompes, et où il flingue dans le dos les iconoclastes qui ont osé le contester... <br /><br />Navré de vous le dire ainsi, Vincent, mais votre post n'est pas tant linéaire ou trop long ou tout ce que voudrez : il est tissé d'une rhétorique un peu malsaine. Et vous ne tenez jamais compte de notre principale critique : le programme de FC <strong>était</strong> unique en son genre, et il est maintenant <strong>banal</strong>, aligné sur celui des confrères et peut-être même est-il mieux fait, ça je n'en disconviendrai pas. Mais la demande que comblait l'ancien France Culture, ô coincidence la demande de culture, celle-là se retrouve chaque année un peu plus à la portion congrue. <br /><br />Je clôture ce post par une autre citation courte :<br /><blockquote><div><cite>vincent a écrit:</cite> En fait, moi j'écoute ça sans mauvaise conscience, sans avoir l'impression de commettre un crime contre la culture </div></blockquote>Oui on a finalement bien compris que vous vous en foutez comme d'une guigne, du programme culturel. Enfin, merci de venir nous le dire aussi clairement...<br /><br />A part ça je bascule sur <strong><a href="http://www.regardfc.com/regards-sur-la-vie-l-univers-et-le-reste-f3/critique-de-la-critique-t24-30.htm#5427">un autre fil</a></strong> car dans votre mise en cause de la critique il y a quelque chose qui mixe la manipe et le sophisme, et ça mérite qu'on poursuive l'échange mais sur un autre ton...</div><script>tiAv("5426","Vincent merci pour vos précieux éclairages","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5426" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5426';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5434" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5434')" onmouseout="javascript:msgout('5434')"><a name="5434"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5434" style="position:relative;top:-2px"><a href="/u99">Lola</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5434"><a href="/u99"><img src="https://imgfast.net/users/1311/15/16/41/avatars/99-93.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u99" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5434"><span class="label"><span style="color:##66666;">Messages</span> : </span>359<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5434">Liste des messages</a></span><br></span></div></div><div id="p5434" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5434" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod5434" class="mod">  <a href="/post?p=5434&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5434" id="aTitle5434">France Culture ou l'enterrement du documentaire culturel</a> <span style="font-weight:normal;">- le Ven 05 Nov 2010, 09:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5434">Parlons aussi du documentaire &quot;non culturel&quot; qui n'a rien à faire à l'antenne. Il n'est bien sûr là que pour compenser la fausse mauvaise conscience des gauchistes incrustés à nos frais à la radio. Alors, c'est vrai que quand j'entends Sonia Kronlund nous faire l'article sur les maîtres-nageurs, je fais la grimace. Moins quand il s'agit de libertinage (vous aussi, Lola? ah, cette concupiscence..), mais je me dis que c'est pas très culturel tout ça. Le vieux Ness a encore raison. Quand même: enlevez votre filtre à moraline, et dites-vous que dans une radio qui parle de politique internationale, d'économie mondiale, de droit civil ou pénal, d'éthique, de découvertes scientifiques, de controverses philosophiques, etc, etc, il puisse paraître normal de faire voir la société à partir d'un autre angle, de s'intéresser à des gens qui ne sont pas au menu si souvent. En fait, moi j'écoute ça sans mauvaise conscience, sans avoir l'impression de commettre un crime contre la culture. Des médecins urgentistes, des élèves pensionnaires dans un lycée agricole, des participants à un cours d'alphabétisation... J'apprends des choses sur mon pays que je n'apprendrais pas autrement. En plus, comme vous le dites vous-même, c'est souvent bien fait. Alors, parfois c'est sans intérêt, parfois c'est lourd idéologiquement, c'est peut-être trop souvent dans la semaine... Tout ça, c'est des choix éditoriaux à discuter. Mais, encore une fois, comment satisfaire à tout et satisfaire tout le monde? Parfois, FC tente des aventures originales, comme Travaux Publics, où JL essaie de combiner plein d'objectifs à la fois, et nous donne une émission certainement très éprouvante pour lui et son équipe, mais très attachante pour beaucoup d'auditeurs dont je faisais partie. Qu'est-ce qu'on n'a pas entendu comme quolibets de votre part, comme jugements méprisants sur ce &quot;pauvre Jean&quot;!<br /><br />Excusez-moi, Vincent, mais là non plus, je ne comprends pas de quoi vous cherchez à parler exactement. <br />Vous mentionnez un reportage que S. Kronlund aurait fait sur les maîtres nageurs et qui ne vous aurait pas séduit.<br />Et pourquoi les maîtres nageurs vous ennuient-ils ? Puis, sans transition identifiable, vous parlez de libertinage et me mentionnez.<br />Pourquoi donc ? De quel libertinage parlez-vous ? Vous avez entendu une émission là-dessus ? Et celle-ci, elle vous a plu ou pas et si oui ou non, pourquoi donc ? Et puis, une fois encore, de quoi parlez-vous quand vous écrivez &quot;libertinage&quot;, terme dans lequel on met un peu de tout ?<br /><br />Vous dites aussi que via certains reportages, vous apprenez des choses sur votre pays que, sinon, vous ne connaîtriez pas. <br />En êtes-vous si sûr ? Je pense que vous le savez, la question du reportage, livré brut, est une question épineuse. <br />On lit d'ailleurs dans vos commentaires que vous y réagissez de façon très &quot;affective&quot; selon qu'un tel vous agrée mais pas l'autre ... <br />Nous voilà bien avancés car, somme toute, c'est ça la vie, des affinités, sympathies, antipathies ... <br />Bon ... <br /><br />Question épineuse parce que le reportage ne nous apprend pas grand-chose sinon (et de façon très limitée par manque de contexte) sur la personne qui raconte et celle qui a choisi de faire le dit reportage. <br />Je crois donc que si on arrive à apprendre qqch sur notre société, c'est quand divers témoignages sont recoupés et mis en perspective. </div><script>tiAv("5434","France Culture ou l'enterrement du documentaire culturel","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5434" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5434';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5490" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5490')" onmouseout="javascript:msgout('5490')"><a name="5490"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5490" style="position:relative;top:-2px"><a href="/u99">Lola</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5490"><a href="/u99"><img src="https://imgfast.net/users/1311/15/16/41/avatars/99-93.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u99" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5490"><span class="label"><span style="color:##66666;">Messages</span> : </span>359<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5490">Liste des messages</a></span><br></span></div></div><div id="p5490" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5490" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod5490" class="mod">  <a href="/post?p=5490&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5490" id="aTitle5490">Veinstein et le documentaire.</a> <span style="font-weight:normal;">- le Sam 06 Nov 2010, 10:46</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5490">Nessie, pourriez-vous essayer de mettre à notre disposition ou nous indiquer les références du &quot;manifeste&quot; de Veinstein sur le documentaire qui, certes, commence à dater mais pourrait donner matière à réflexion ?</div><script>tiAv("5490","Veinstein et le documentaire.","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5490" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5490';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post5491" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('5491')" onmouseout="javascript:msgout('5491')"><a name="5491"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un5491" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg5491"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg5491"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm5491">Liste des messages</a></span><br></span></div></div><div id="p5491" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5491" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod5491" class="mod">  <a href="/post?p=5491&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#5491" id="aTitle5491">Le documentaire à Radio-France - Mémoire de Julie Birmant &amp; Sylvie Schirm </a> <span style="font-weight:normal;">- le Sam 06 Nov 2010, 10:52</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg5491"><blockquote><div><cite><a href='/u99' rel='nofollow' title='Voir le profil : Lola'>@Lola</a> a écrit:</cite>Nessie, pourriez-vous essayer de mettre à notre disposition ou nous indiquer les références du "manifeste" de Veinstein sur le documentaire qui, certes, commence à dater mais pourrait donner matière à réflexion ?</div></blockquote><br />Ah mais que voila une excellente idée : on trouve ce manifeste à cette adresse : <a href="http://www.arts-sceniques.be/memoires/fichiers/Memoire_Schirm_et_Birmant.pdf" target="_blank" rel="nofollow">http://www.arts-sceniques.be/memoires/fichiers/Memoire_Schirm_et_Birmant.pdf</a><br /><br />C'est un Pdf à charger. Veinstein s'y exprime en <font color="red">pages 8 à 11</font> <br />(on y trouvera aussi Confavreux, Delaporte, Aude Lavigne, Paranthoen)<br /><br /></div><script>tiAv("5491","Le documentaire à Radio-France - Mémoire de Julie Birmant &amp; Sylvie Schirm ","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll5491" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='5491';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6679" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6679')" onmouseout="javascript:msgout('6679')"><a name="6679"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6679" style="position:relative;top:-2px">Invité</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6679"></div></div><div class="user-info">  <br><span style="visibility:hidden"  id="reg6679"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6679">Liste des messages</a></span><br></span></div></div><div id="p6679" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6679" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod6679" class="mod">  <a href="/post?p=6679&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6679" id="aTitle6679">Re: Faut-il renoncer au documentaire culturel ?</a> <span style="font-weight:normal;">- le Mer 29 Déc 2010, 22:52</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6679">Bonsoir.<br /><br />Excusez-moi mais, au fait, qu'appelez-vous &quot;documentaire culturel&quot; ?<br /><br />Merci.</div><script>tiAv("6679","Re: Faut-il renoncer au documentaire culturel ?","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6679" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6679';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6688" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6688')" onmouseout="javascript:msgout('6688')"><a name="6688"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6688" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6688"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg6688"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6688">Liste des messages</a></span><br></span></div></div><div id="p6688" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6688" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod6688" class="mod">  <a href="/post?p=6688&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6688" id="aTitle6688">Sur le documentaire culturel</a> <span style="font-weight:normal;">- le Jeu 30 Déc 2010, 09:22</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6688">Bonjour à vous,  <br /><br />On va tâcher de répondre mais sans viser l'exhaustivité il faut l'avouer par avance. Ca veut dire que je me réserve le droit de revenir plus tard sur le sujet, en réaction aux autres posts si je me trouve en position de préciser quelque chose ou de corriger une erreur. Tout en la modifiant à ma sauce j'assume la formule de Jean Vigo : au mieux pourrai-je approcher de la vérité, mais sans doute je dirai quelques bétises et même pour certains, des évidences. Ca n'a aucune importance : dans un forum dévolu au dialogue loyal et sincère, ces dangers n'en sont pas. Or l'intention de ce forum, il faut le rappeler, est d'offrir aux auditeurs de FC un tel cadre et non un espace de conflit ou de libre cours donné au mauvais esprit. On a pu s'en rendre compte lors des accrochages qui ont perturbé les premiers mois du forum, et d'une façon différente on en a eu un écho dans ceux de ces derniers jours. Il n'y a pas lieu de s'en plaindre : tout ça fait normalement partie de la vie de forum. Laissons les pleureuses à leur tiré-de-mouchoir en leur suggérant d'aller vendre leur plainte à Sonia Kronlund, et passons au sujet : en commençant par la dernière question, avant de glisser progressivement au documentaire de Christophe Deleu<br /><br />Vous nous invitez à définir ce qu'est le Documentaire culturel. Voici ma réponse en attendant celles d'autres forumeurs : <br />- <strong>Documentaire</strong> = oeuvre qui rend compte d'un segment du réel. <br />- <strong>Culturel</strong> = ce qui enrichit l'esprit en savoir. <br />Assemblez ces deux définitions et vous obtenez celle du documentaire culturel. Mais voila : la première laisse le risque d'un espace intermédiaire indifférencié : une vaste zone de recoupement avec le reportage. On s'en tirera en insistant sur la notion d'oeuvre, absente de l'exercice du reportage. Quant à la seconde elle laisse dans le flou un nombre considérable de problèmes. On va s'y arrêter un instant.  <br /><br />Ajoutons l'idée que la culture n'est pas ce qui reste quand on a tout oublié, mais qu'elle est ce qui reste, tout court. Ceci énoncé non sous forme d'une coupure nette, mais en tendance et donc plutôt comme un gradient : il y aurait un dipôle allant du totalement conjoncturel à l'intemporel absolu. Le totalement conjoncturel, c'est l'actu pure, celle qui se fane dans l'intervalle de temps qu'on met à sortir l'édition suivante. Laurent Joffrin écrit très justement que l'information des journaux est un produit frais, à péremption brève et impitoyable. On n'y trouvera aucun élément de culture, sauf de façon contingente parce qu'il y a toujours un fonds et un cadre. A l'extrémité opposée on trouvera le savoir stabilisé et absolu : l'oeuvre universelle à l'échelle de l'histoire. Ce savoir-là est tellement intemporel qu'il ne se présente pas sous une forme didactique, mais sous celle d'une création. Et entre les deux, sur une gamme de positions intermédiaires on pourra placer plus ou moins précisément les savoirs divers, qu'ils soient scientifiques ou techniques, ainsi que les différentes productions du patrimoine, matériel et immatériel, artistique, et bien sur le savoir social moins facilement formalisé par exemple tout ce qui ressortit à la langue, au folklore, aux techniques bref ce qui intéresse l'ethnologue. La culture est donc située nettement du côté intemporel et pas tellement du côté conjoncturel. Je laisse les affineurs chercher des limites précises ; à mon avis ils devront se donner du mal. Ce relatif effort de définition a l'avantage de récuser le clivage entre les deux acceptions (sociologique vs esthétique) du mot culture, sans pour autant amalgamer les deux. Mais enfin on voit bien qu'un axe unique pour cartographier l'ensemble, c'est quand même insuffisant. Il faudrait certainement y ajouter une seconde dimension, transversale, pour différencier les genres, et puis ensuite quelques ramifications çà et là et très vite ça sera le bordel, donc je préfère ne pas commencer. Plutôt y revenir dans des posts ultérieurs. Enfin je vois que la distinction entre conjoncturel et intemporel se retrouve, dans une version réduite, entre documentaire et reportage. Pourtant on peut imaginer du reportage culturel, un journalisme culturel : l'offre de France Culture n'en manque pas. La case manquante dans le programme, c'est le documentaire culturel. <br /><br />./...</div><script>tiAv("6688","Sur le documentaire culturel","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6688" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6688';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post6689" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('6689')" onmouseout="javascript:msgout('6689')"><a name="6689"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un6689" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg6689"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg6689"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm6689">Liste des messages</a></span><br></span></div></div><div id="p6689" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6689" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod6689" class="mod">  <a href="/post?p=6689&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t648-faut-il-renoncer-au-documentaire-culturel#6689" id="aTitle6689">Parenthèse sur une dérive</a> <span style="font-weight:normal;">- le Jeu 30 Déc 2010, 09:24</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg6689">./...<br /><br />Elles sont bien peu et même pas du tout culturelles (et pas non plus tellement documentaires d'ailleurs) les émissions de reportage social qui composent la totalité des Pieds sur terre ainsi qu'une large majorité de ce qu'on entend à &quot;Sur les docks&quot;. Qu'elles soient inspirées par un esprit militant à gros sabots n'est pas leur pire défaut : le documentaire notamment au cinéma, a toujours été l'illustration d'un point de vue. La limite du non-engagé se paie par un risque : celui de la neutralité insignifiante. Evidemment, ça serait mieux si ces reportages sauciaux c'était fait moins grossièrement, et un peu moins à sens unique. En tous cas ces tableaux de l'air du temps dans la France profonde, où l'on s'attache à décrire du malaise social ou à vanter les bons sentiments et à faire l'éloge des petits et des sans-grade, ça ne ressemble que de très loin à du savoir, donc côté culture pour moi c'est zéro. Mais j'y trouve autre chose que je connais bien : l'exercice usé de la propagande morale, la même que j'ai enduré pendant des années de collège religieux avec comme plus sûr effet une allergie définitive à la rhétorique sermonneuse et au chantage moral. Donc je les remercie pour ce vaccin qu'ils m'ont administré contre leurs propres excès il y a de cela 40 ans, mais à présent quand je reçois le discours d'une gauche qui se croit éclairée, je regrette d'y retrouver les mêmes défauts humains et intellectuels, le même mépris de la vérité, et finalement un bourrage de crâne assez cousin de celui des curés de mon enfance. Le pire est bien que tout ce baratin éculé parvienne à se faire passer pour de la sociologie. Encore ça se comprendrait s'il y avait un point de vue scientifique <i>a minima</i> et si le propos était problématisé. Or on en est loin. De toutes façons, hormis dans sa dimension d'expertise caméraliste, la sociologie scientifique est quasi-inexistante en France en dehors de son cadre académique lui-même parfaitement malthusien, ceci expliquant probablement cela. Résultat : la seule sociologie non hermétique est celle qui est caviardée par l'engagement et les préjugés moraux. France Culture en est un des ardents diffuseurs, et ça ne contribue certes pas à la crédibilité de la chaine, ni au respect de sa vocation car on n'y trouve guère de culture hormis celle du revanchisme social. Et passons sur la niaiserie considérable de ce qui est ainsi balancé à l'auditeur. Donc il vaut mieux vaut quitter cette partie du sujet, ce que je fais illico. <br /><br />./...</div><script>tiAv("6689","Parenthèse sur une dérive","Faut-il renoncer au documentaire culturel ?");</script><div class="clear"></div></div></div></div></div><div id="phPoll6689" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='6689';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Faut-il renoncer au documentaire culturel ? &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>4</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ?</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="648" /><input type="hidden" name="sid" value="" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 4) ? 4 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t648p'+start+'-faut-il-renoncer-au-documentaire-culturel'].join('/') : ['','t648-faut-il-renoncer-au-documentaire-culturel'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t648p10-faut-il-renoncer-au-documentaire-culturel">2</a>, <a href="/t648p20-faut-il-renoncer-au-documentaire-culturel">3</a>, <a href="/t648p30-faut-il-renoncer-au-documentaire-culturel">4</a>&nbsp;&nbsp;<a href="/t648p10-faut-il-renoncer-au-documentaire-culturel"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=648&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-forums" class="nav"><span>Forums</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t648-faut-il-renoncer-au-documentaire-culturel">Faut-il renoncer au documentaire culturel ?</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://bdylan.forumactif.com/t1297-il-faut-laisser-le-temps-au-temps" target="_blank" class="ptrafic">Il faut laisser le temps au temps.</a><li><a href="http://anotherpartofhim.pro-forum.fr/t528-tout-savoir-sur-le-documentaire-de-david-gest-sur-michael-jackson" target="_blank" class="ptrafic">Tout savoir sur le documentaire de David Gest sur Michael Jackson</a><li><a href="http://unptitcointranquil.positifforum.com/t1374-documentaire-sur-la-bretagne" target="_blank" class="ptrafic">Documentaire sur la Bretagne</a><li><a href="http://musiqueclassique.forumpro.fr/t224-faut-il-etre-depressif-pour-composer-de-la-bonne-musique" target="_blank" class="ptrafic">Faut il être dépressif pour composer de la bonne musique?</a><li><a href="http://beatmakernation.forumactif.com/t11157-quel-plug-faut-il-utiliser-pour-faire-un-effet-radio" target="_blank" class="ptrafic">Quel plug faut-il utiliser pour faire un &quot;effet&quot; radio ?</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/14/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Faut-il renoncer au documentaire culturel ?").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="http://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/statistics" rel="nofollow">Statistiques</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft648-faut-il-renoncer-au-documentaire-culturel&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/annuaire/musique-et-radio" target="_blank">Musique et Radio</a></strong> | <strong><a href="https://www.forumactif.com/annuaire/musique-et-radio/radio" target="_blank">Radio</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>