<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Vu sur le site franceculture.com</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Vu sur le site franceculture.com" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t849-vu-sur-le-site-franceculture-com" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Textes incompréhensibles, sujets obsessionnels, etc. Texte de  La Méthode scientifique par Nicolas Martin  Oiseaux migrateurs, ils ne perdent pas le nord 30/10/" /><meta property="og:title" content="Vu sur le site franceculture.com"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t849-vu-sur-le-site-franceculture-com"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@regardfc"/>
        <meta name="twitter:title" content="Vu sur le site franceculture.com"/><meta property="og:description" content="Textes incompréhensibles, sujets obsessionnels, etc. Texte de  La Méthode scientifique par Nicolas Martin  Oiseaux migrateurs, ils ne perdent pas le nord 30/10/"/><link rel="stylesheet" href="/2-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/16/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.regardfc.com\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.regardfc.com\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.regardfc.com\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.regardfc.com\/t849-vu-sur-le-site-franceculture-com","name":"Vu sur le site franceculture.com"}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Vu sur le site franceculture.com","name":"Vu sur le site franceculture.com","url":"http:\/\/www.regardfc.com\/t849-vu-sur-le-site-franceculture-com","datePublished":"2017-10-30 17:03:41","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Philaunet"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"3"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/16/frm/mentions/tooltipster.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/16/frm/mentions/init.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/16/frm/jquery/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://illiweb.com/rsc/16/frm/jquery/toolbar/FAToolbar.js"></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/16/frm/mentions/tooltipster.css" /><style type="text/css">
#left .90e0a66 .main-content {background-color: #fbfbfb;border:0;}#main .90e0a66 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .90e0a66 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.j521421{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=849&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=849&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=849&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=849&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=849&page=1&perpage=10" />
</head><body><div style="height: 40px;width: 100%;color: #fff;position: absolute;top: 220px;padding: 3px 40px 0px;"><b>Annonce</b> : Un défaut a eu lieu récemment sur le système de vérification des messages, empêchant les utilisateurs non-inscrits de contribuer. Ce défaut est maintenant corrigé, il n'est plus nécessaire d'être inscrit pour participer.</div><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='j521421'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt type="text/javascript"> var adParams = {p: "70547560", size: "728x90", serverdomain: "speednetwork14" , secure:true  };</scr' + 'ipt><scr' + 'ipt type="text/javascript" src="https://speednetwork14.adk2.co/speednetwork14/tags/xbanner/xbanner.js?ap=1300"></scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 562762,    "async": false});//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .j521421,html body .j521421 iframe,html body iframe[name="google_ads_frame"],html body .j521421 iframe[name="google_ads_frame"],html body #wrap #page-body div.j521421,html body #page-body .j521421,html body div.j521421{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .j521421,html body .j521421 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .j521421 iframe{border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t849-vu-sur-le-site-franceculture-com">Vu sur le site franceculture.com</a></strong><span id="twitter_btn" style="margin-left: 6px; "><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=849&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Vu sur le site franceculture.com &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ?</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post29272" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29272')" onmouseout="javascript:msgout('29272')"><a name="29272"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29272" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29272"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg29272"><span class="label"><span style="color:##66666;">Messages</span> : </span>5504<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29272">Liste des messages</a></span><br></span></div></div><div id="p29272" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t849-vu-sur-le-site-franceculture-com#29272" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod29272" class="mod">  <a href="/post?p=29272&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t849-vu-sur-le-site-franceculture-com#29272" id="aTitle29272">Vu sur le site franceculture.com</a> <span style="font-weight:normal;">- le Lun 30 Oct 2017, 17:03</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29272"><div align="justify">Textes incompréhensibles, sujets obsessionnels, etc.<br /><br />Texte de  <a href="https://www.franceculture.fr/emissions/la-methode-scientifique/la-methode-scientifique-lundi-30-octobre-2017" target="_blank" rel="nofollow">La Méthode scientifique par Nicolas Martin </a> <i>Oiseaux migrateurs, ils ne perdent pas le nord 30/10/2017.</i><br /><br />"<i>Inlassablement, instinctivement, grâce à un système de navigation à la fois inné et acquis mais année après année, les populations d’oiseaux migrateurs décroissent, leur transhumance étant rendue de plus en plus complexe par le dérèglement climatique, les ondes électromagnétiques, la pollution ou l’emploi de pesticides qui les empoisonnent leur nourriture.</i>"<br /><br />"<i>Pourquoi certaines espèces d’oiseaux migrent-elles ? A quelle période se produit la migration ? où vont-ils ?</i>" <br /><br />"<i>Quelles sont les différentes stratégies de migration ?</i>"<br /><br />"<i>Comment <u>arrivent-il </u>à se repérer ?</i>"<br /></div></div><script>tiAv("29272","Vu sur le site franceculture.com","Vu sur le site franceculture.com");</script><div class="clear"></div></div></div></div></div><div id="phPoll29272" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29272';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post29314" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29314')" onmouseout="javascript:msgout('29314')"><a name="29314"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29314" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29314"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg29314"><span class="label"><span style="color:##66666;">Messages</span> : </span>5504<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29314">Liste des messages</a></span><br></span></div></div><div id="p29314" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t849-vu-sur-le-site-franceculture-com#29314" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod29314" class="mod">  <a href="/post?p=29314&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t849-vu-sur-le-site-franceculture-com#29314" id="aTitle29314">La boussole d'Adèle Van Reeth</a> <span style="font-weight:normal;">- le Ven 03 Nov 2017, 08:12</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29314"><div align="justify">La figure tutélaire dans <a href="https://www.franceculture.fr/emissions/les-chemins-de-la-philosophie/laventure-33-vladimir-jankelevitch-laventure-lennui-le-serieux" target="_blank" rel="nofollow">Les Chemins de la philosophie</a> : <i><strong>Vladimir Jankélévitch</strong>, L’aventure, l’ennui, le sérieux</i> 02/11/2017<br /><br />"<i>Pour Vladimir Jankélévitch, l’aventure, l’ennui et le sérieux sont donc trois manières différentes de disposer du temps. Laure Barillas nous initie à cette pensée toujours en tension, toujours sur le fil, pour laquelle l'aventure suprême est l'aventure amoureuse..</i>."<br /><br />Dans le fil <i>France Culture communique</i><br /><blockquote><div><cite>Philaunet(http://www.regardfc.com/t282p70-france-culture-communique#29309) a écrit:</cite><blockquote><div><cite>fred de rouen(http://www.regardfc.com/t282p70-france-culture-communique#29305) a écrit:</cite>"Poudre aux yeux", oui...<br /><br />Neuf "grosses têtes" : <br /><br />- la psychanalyse : Freud, Foucault<br />- les femmes : Mme de Sévigné, George Sand, Simone de Beauvoir<br />- la science : Léonard de Vinci, Albert Einstein<br />- la négritude : Aimé Césaire<br />- la philosophie : Platon<br /><br />Ne nous y trompons pas. Nous ne trouvons ici, déclinée sous la forme d'une galerie de portraits, qu'une illustration de la grille moderne de FC et de ses choix les plus obsessionnels. <br /><br />La musique, l'histoire, la peinture, l'art en général...? Rien (De Vinci me direz-vous...) <br /><br />Le véritable "esprit d'ouverture" s'impose de lui-même. Quand il s'affiche et se claironne, cherchez l'erreur...</div></blockquote>Merci Fred de Rouen, belle analyse. Il fallait qu'elle soit faite. Ces neuf têtes semblent sorties de l'émission d'Adèle Van Reeth avec les habituels invités (Roudinesco et alli). Tiens, mais où sont donc <strong>Vladimir Jankélévitch</strong>, Hannah Arendt et Walter Benjamin*, les figures tutélaires de la maison FC, citées jusqu'à plus soif ? (...) <br /></div></blockquote></div></div><script>tiAv("29314","La boussole d'Adèle Van Reeth","Vu sur le site franceculture.com");</script><div class="clear"></div></div></div></div></div><div id="phPoll29314" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29314';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post29315" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29315')" onmouseout="javascript:msgout('29315')"><a name="29315"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29315" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29315"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg29315"><span class="label"><span style="color:##66666;">Messages</span> : </span>5504<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29315">Liste des messages</a></span><br></span></div></div><div id="p29315" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t849-vu-sur-le-site-franceculture-com#29315" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod29315" class="mod">  <a href="/post?p=29315&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t849-vu-sur-le-site-franceculture-com#29315" id="aTitle29315">Les citations pour enfants</a> <span style="font-weight:normal;">- le Ven 03 Nov 2017, 08:28</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29315"><div align="justify">Les citations creuses ou engagées tirées des émissions et mises en valeur sur le site :<br /><br /><a href="https://www.franceculture.fr/emissions/la-grande-table-2eme-partie/la-grande-table-2eme-partie-jeudi-2-novembre-2017" target="_blank" rel="nofollow">La Grande table (2ème partie) </a><i> La citoyenneté repensée de Dominique Schnapper </i> 02/11/2017<br /><br /><i>Dominique Schnapper est sociologue et politologue, directrice d'étude à l'EHESS</i>... : "Être démocrate, c'est respecter les institutions démocratiques." ; "L'universel c'est l'idée de l'humanité commune en fonction de laquelle les différentes cultures peuvent entrer en relation."<br /><br />Sujets qui "hantent le débat national" :  <i>elle a forgé au cours de sa carrière des notions, comme la démocratie providentielle, qui permettent de penser le politique, et ses recherches l'ont mené sur des sujets qui n'ont cessé de hanter le débat national : l'identité, le multiculturalisme, le chômage, la démocratie, l'Etat</i>.<br /><br />Une liste des sujets traités du matin au soir par l'antenne dite culturelle. Pour "l'ouverture" au savoir, aux sciences, à la littérature, la linguistique, la poésie, la musique, etc, ce n'est pas gagné. <br /><br /></div></div><script>tiAv("29315","Les citations pour enfants","Vu sur le site franceculture.com");</script><div class="clear"></div></div></div></div></div><div id="phPoll29315" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29315';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post29358" class="post" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29358')" onmouseout="javascript:msgout('29358')"><a name="29358"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29358" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29358"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a></div></div><div class="user-info"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  <br><span style="visibility:hidden"  id="reg29358"><span class="label"><span style="color:##66666;">Messages</span> : </span>5504<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29358">Liste des messages</a></span><br></span></div></div><div id="p29358" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t849-vu-sur-le-site-franceculture-com#29358" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod29358" class="mod">  <a href="/post?p=29358&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t849-vu-sur-le-site-franceculture-com#29358" id="aTitle29358">Une grille homogène et monochrome</a> <span style="font-weight:normal;">- Aujourd'hui à 12:25</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29358"><div align="justify">"Chantons tous en chœur" le refrain de la domination sexuelle.  C'est dans <a href="https://www.franceculture.fr/emissions/entendez-vous-leco/entendez-vous-leco-lundi-6-novembre-2017" target="_blank" rel="nofollow">Entendez-vous l'éco ? par Maylis Besserie</a> <i> L'économie du genre (1/4) Les penseurs du genre 06/11/2017</i>, émission promue sur le portail de l'antenne.<br /><br /><i>Qu'est-ce que le genre ? Quand ce concept est-il apparu et quelles ont été ses applications dans les sciences sociales et comment fut-il mobilisé politiquement parlant ? Enfin, en quoi les évolutions du concept de genre ont permis de mettre à jour un ordre social de domination ?</i> ["mettre à jour" ou "mettre au jour" ? ]<br /><br /><i>Nous commençons aujourd’hui une nouvelle série dédiée à l’économie du genre.<br /><br />Il a fallu un certain nombre d’événements historiques et militants et la superposition d’éminentes pensées, pour que le genre entre dans le champ des sciences sociales. Une histoire d’abord américaine, dont les vagues ont peu à peu atteint l’autre côté de l’Atlantique sous la plume de chercheurs longtemps ignorés.<br /><br />C’est avec cette “histoire de la notion de genre” que nous démarrons cette semaine !<br /><br />Et pour explorer l’histoire du concept de genre avec nous, nous accueillons, aujourd’hui Michèle Riot-Sarcey, en compagnie d'Alban Jacquemart.<br /><br />    "Le genre permet d'interroger les hiérarchies entre les hommes et les femmes" Michèle Riot-Sarcey</i><br /><br />Michèle Riot-Sarcey n'est pas une inconnue dans ce forum, puisque très présente à France Culture, cf. <a href="http://www.regardfc.com/t735p50-les-grands-sujets-de-france-culture#25826">« le sens de la liberté » - le Jeu 19 Mai 2016</a></div></div><script>tiAv("29358","Une grille homogène et monochrome","Vu sur le site franceculture.com");</script><div class="clear"></div></div></div></div></div><div id="phPoll29358" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29358';</script><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Vu sur le site franceculture.com &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ?</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="849" /><input type="hidden" name="sid" value="" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><a href="/post?t=849&amp;mode=reply"><img src="http://i68.servimg.com/u/f68/14/28/39/93/button10.png" class="i_reply" alt="Répondre au sujet" /></a></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t849-vu-sur-le-site-franceculture-com">Vu sur le site franceculture.com</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://slide.forumactif.com/t801-un-site-interressant-notement-pour-les-conseils-de-lutherie" target="_blank" class="ptrafic">Un site interressant notement pour les conseils de lutherie.</a><li><a href="http://batteriefanfare.forumactif.com/t3738-site-de-la-batterie-fanfare-de-l-alerte-de-la-tour-du-pin" target="_blank" class="ptrafic">Site de la Batterie Fanfare de l'Alerte de la Tour du Pin</a><li><a href="http://batteriefanfare.forumactif.com/t4885-le-site-de-la-bf-les-coquelicots-de-sauveterre-de-bearn" target="_blank" class="ptrafic">Le site de la BF Les Coquelicots de Sauveterre de Béarn</a><li><a href="http://slide.forumactif.com/t4216-site-d-enregistrement-playback" target="_blank" class="ptrafic">Site d'enregistrement playback</a><li><a href="http://batteriefanfare.forumactif.com/t4152-site-de-l-amicale-gonfreville-l-orcher-montivilliers" target="_blank" class="ptrafic">Site de l'amicale Gonfreville l'Orcher - Montivilliers</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/16/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Vu sur le site franceculture.com").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="http://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/statistics" rel="nofollow">Statistiques</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft849-vu-sur-le-site-franceculture-com&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>