<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Grille de rentrée 2018-2019</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Grille de rentrée 2018-2019" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t864-grille-de-rentree-2018-2019" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Une recherche Twitter permet en deux clics d'avoir accès aux programmes de la rentrée 2018-2019 (à partir du lundi 27 août prochain). Peu de nouveautés, des nom" /><meta property="og:title" content="Grille de rentrée 2018-2019"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t864-grille-de-rentree-2018-2019"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Grille de rentrée 2018-2019"/><meta property="og:description" content="Une recherche Twitter permet en deux clics d'avoir accès aux programmes de la rentrée 2018-2019 (à partir du lundi 27 août prochain). Peu de nouveautés, des nom"/><link rel="stylesheet" href="/3-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/38/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.regardfc.com\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.regardfc.com\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.regardfc.com\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.regardfc.com\/t864-grille-de-rentree-2018-2019","name":"Grille de rentr\u00e9e 2018-2019"}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Grille de rentr\u00e9e 2018-2019","name":"Grille de rentr\u00e9e 2018-2019","url":"http:\/\/www.regardfc.com\/t864-grille-de-rentree-2018-2019","datePublished":"2018-08-18 20:23:07","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Jean-Luuc"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"2"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/38/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/38/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/38/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/38/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/38/frm/mentions/tooltipster.css" /><style type="text/css">
#left .5a2d818 .main-content {background-color: #fbfbfb;border:0;}#main .5a2d818 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .5a2d818 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.hb385ff{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=864&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=864&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=864&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=864&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://www.regardfc.com/?location=topic&fid=1&tid=864&page=1&perpage=10" />
</head><body><div style="height: 40px;width: 100%;color: #fff;position: absolute;top: 220px;padding: 3px 40px 0px;display:none"><b>Annonce</b> : </div><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='hb385ff'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_728x90_Key", [728,90]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t864-grille-de-rentree-2018-2019", "http://www.regardfc.com/t864-grille-de-rentree-2018-2019"]).display();</scr' + 'ipt>');}//]]>
</script><script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 562762,    "async": false});//]]>
</script>                    <div id="criteoDiv1" style="width:728px;height:90px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 527396,                            "containerid": "criteoDiv1",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv1").style.display = "none";                            }                        });                    </script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .hb385ff,html body .hb385ff iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .hb385ff iframe[name="google_ads_frame"],html body #wrap #page-body div.hb385ff,html body #page-body .hb385ff,html body div.hb385ff{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .hb385ff,html body .hb385ff iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .hb385ff iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","name":"Grille de rentr\u00e9e 2018-2019","aggregateRating":{"@type":"AggregateRating","ratingValue":5,"ratingCount":3}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t864-grille-de-rentree-2018-2019">Grille de rentrée 2018-2019</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=864&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Grille de rentrée 2018-2019 &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post31035" class="post post--31035" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31035')" onmouseout="javascript:msgout('31035')"><a name="31035"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31035" style="position:relative;top:-2px"><a href="/u1034"><span style="color:#D14D10"><strong>Jean-Luuc</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31035"><a href="/u1034"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31035"><span class="label"><span style="color:##66666;">Messages</span> : </span>530<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>582<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>38<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>20/08/2015<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31035">Liste des messages</a></span><br></span></div></div><div id="p31035" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t864-grille-de-rentree-2018-2019#31035" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod31035" class="mod">  <a href="/post?p=31035&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t864-grille-de-rentree-2018-2019#31035" id="aTitle31035">Grille de rentrée 2018-2019</a> <span style="font-weight:normal;">- Hier à 20:23</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg31035">Une recherche Twitter permet en deux clics d'avoir accès aux <a href="http://telesatmedias.com/la-grille-de-rentree-de-france-culture/" target="_blank" rel="nofollow">programmes</a> de la rentrée 2018-2019 (à partir du lundi 27 août prochain). Peu de nouveautés, <a href="http://www.regardfc.com/t863-des-noms-d-emissions#31021">des noms d'émissions</a> encore inconnus mais dont le contenu est produit par les habitués de la chaîne, le train-train quoi.<br /><br />Du lundi au vendredi, nous relevons qu' :<br /><br />à 07h12 : le billet économique de Jean-Marc Chardon a disparu<br />à 07h35 : la revue de presse est assurée par Camille Magnard qui remplace Thomas Cluzel parti à la présentation du journal de 12h30.<br />à 14h : l'émission <i>Entendez-vous l'éco </i>est désormais produite par Thiphaine de Rocquigny (exit Maylis Besserie ?)<br />à 15h (le vendredi) : <i>Poésie et ainsi de suite</i> devient <i>La compagnie des poètes</i>, par la même Manou Farine<br />à 17h (le vendredi) : <i>Le magazine de la rédaction</i> devient <i>Grand reportage</i><br />à 22h15 (le vendredi) : Serge Tisseron (<i>Matières à penser</i>) laisse place à Patrick Boucheron<br />à 23h : la case dévolue à la création radio a été remaniée (voir ci-après) : du lundi au jeudi seront désormais rediffusés des numéros de <i>La Série Documentaire (LSD) </i>et le vendredi <i>L'atelier fiction</i> remplace les <i>Masterclasses</i><br /><br />Le samedi, qu' :<br /><br />à 14h : <i>Plan large</i> devient <i>Plan large, l'encyclopédie vivante du cinéma</i>, produite par le même Antoine Guillot<br />à 15h : <i>Une vie, une oeuvre</i> est désormais coordonnée par Christine Bernard (suite au départ d'Irène Omélianenko)<br />à 19h : <i>Bande son</i> (titre sous réserve), produite par Amaury Chardeau remplace <i>Continent musiques </i>de Matthieu Conquet (parti sur France Inter)<br />à 20h : étonnante disparition des <i>Papous dans la tête</i>, déjà déplacée l'année dernière du dimanche midi à cette case horaire. Sur cette tranche, le site écrit : en attente. À suivre.<br />à 23h : <i>Une vie d'artiste</i>, par Aurélie Charron (auparavant programmée le lundi soir à cette même horaire).<br /><br />Le dimanche, qu'à : <br /><br />à 12h30 : <i>Les bonnes choses</i> (titre sous réserve), produite par Caroline Broué remplace <i>On ne parle pas la bouche pleine !</i>, d'Alain Kruger<br />à 14h : <i>Signes des temps</i>, par Marc Weitzmann remplace <i>« J'ai connu le bonheur »</i>, de Jean-Christophe Rufin<br />à 17h : <i>Rue des écoles</i> devient <i>Être et savoir</i>, par la même Louise Tourret<br />à 23h : <i>Creation on air</i> prend la place du programme <i>Il y a 50 ans : 1967-1968</i><br /><br />Bref, on ne change pas une équipe qui gagne.</div><script>tiAv("31035","Grille de rentrée 2018-2019","Grille de rentrée 2018-2019");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31035" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31035';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u1034" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31036" class="post post--31036" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31036')" onmouseout="javascript:msgout('31036')"><a name="31036"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31036" style="position:relative;top:-2px"><a href="/u416">Alain Machefert</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31036"><a href="/u416"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31036"><span class="label"><span style="color:##66666;">Messages</span> : </span>514<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>521<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>07/02/2012<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Salt Lake City<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31036">Liste des messages</a></span><br></span></div></div><div id="p31036" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t864-grille-de-rentree-2018-2019#31036" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod31036" class="mod">  <a href="/post?p=31036&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t864-grille-de-rentree-2018-2019#31036" id="aTitle31036">Re: Grille de rentrée 2018-2019</a> <span style="font-weight:normal;">- Hier à 20:51</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (2 votes)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg31036"><blockquote><div><cite><a href='/u1034' rel='nofollow' title='Voir le profil : Jean-Luuc'>@Jean-Luuc</a> a écrit:</cite>Bref, on ne change pas une équipe qui gagne. <br /></div></blockquote><br />On ne saurait mieux dire.<br /><a href="https://www.franceculture.fr/medias/magnifique-saison-pour-france-culture" target="_blank" rel="nofollow">https://www.franceculture.fr/medias/magnifique-saison-pour-france-culture</a><br /><br />Merci,  Jean-Luuc pour ces infos.<br />Je crains que ces "bons" résultats de FC ne soient liés à la baisse de qualité que constatent certains commentateurs de ce site.<br />J'ai passé un mois en Charente Maritime cet été et j'ai pu constater une médiocrité radio/télé incroyable, le pompon à RMC et TF1.<br />FC est la moins pire, en fait, mais cela n'est pas une excuse. Mais bon, je me répète.<br />Je profite de ce bref passage pour adresser un petit bonjour aux forumeurs, forumeuses.</div><script>tiAv("31036","Re: Grille de rentrée 2018-2019","Grille de rentrée 2018-2019");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31036" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31036';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u416" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31037" class="post post--31037" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31037')" onmouseout="javascript:msgout('31037')"><a name="31037"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31037" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31037"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31037"><span class="label"><span style="color:##66666;">Messages</span> : </span>6595<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6870<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>111<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31037">Liste des messages</a></span><br></span></div></div><div id="p31037" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t864-grille-de-rentree-2018-2019#31037" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod31037" class="mod">  <a href="/post?p=31037&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t864-grille-de-rentree-2018-2019#31037" id="aTitle31037">Re: Grille de rentrée 2018-2019</a> <span style="font-weight:normal;">- Hier à 22:10</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31037"><div align="justify"><blockquote><div><cite>Alain Machefert(http://www.regardfc.com/t864-grille-de-rentree-2018-2019#31036) a écrit:</cite><blockquote><div><cite><a href='/u1034' rel='nofollow' title='Voir le profil : Jean-Luuc'>@Jean-Luuc</a> a écrit:</cite>Bref, on ne change pas une équipe qui gagne. <br /></div></blockquote><strong>On ne saurait mieux dire.<br /><a href="https://www.franceculture.fr/medias/magnifique-saison-pour-france-culture" target="_blank" rel="nofollow">https://www.franceculture.fr/medias/magnifique-saison-pour-france-culture</a><br /><br />Merci,  Jean-Luuc pour ces infos.<br />Je crains que ces "bons" résultats de FC ne soient liés à la baisse de qualité que constatent certains commentateurs de ce site.<br />J'ai passé un mois en Charente Maritime cet été et j'ai pu constater une médiocrité radio/télé incroyable, le pompon à RMC et TF1.<br />FC est la moins pire, en fait, mais cela n'est pas une excuse. Mais bon, je me répète.<br />Je profite de ce bref passage pour adresser un petit bonjour aux forumeurs, forumeuses.</strong></div></blockquote>Magnifique clôture de saison pour <i>Regards sur France Culture</i> avec le billet d'un membre fidèle depuis février 2012 (création du forum fin août 2009).<br /><br />Concernant la "magnifique saison de France Culture" selon Sandrine Treiner qui s'ébaudit devant les statistiques ("Qui veut gagner des millions ?" !), rien à ajouter qui n'ait été dit et redit sur ce forum : <br /><br />Nombre de podcasts sont téléchargés automatiquement via Itunes et jamais écoutés, et certains seulement quelques secondes ou minutes, le temps de se faire une idée ou de constater le désastre. Mais la directrice se vante de "<i>23,3 millions de podcasts téléchargés, +42 % en 1 an</i>"<br /><br />Idem, bien des vidéos sont cliquées sans être regardées jusqu'au bout, et nombre d'entre elles sont jugées archi-nulles et inutiles, mais cela n'empêche pas Mme Cocorico, comptable refoulée, de claironner "<i>2,2 millions de vidéos vues, +95% en 1 an</i>"<br /><br />Là, c'est la meilleure ! Les fans sur facebook ! Il suffit d'aller voir le <a href="https://www.facebook.com/pg/franceculture/reviews/" target="_blank" rel="nofollow">fil fb de la station</a> pour voir le nombre de descentes en flamme des émissions ou des producteurs. Comme FC interdit tout commentaire sur son site et dans les pages d'émission, c'est sur fb que les commentaires se font (ou "à l'ancienne" sur le site du médiateur). On aimerait connaître le nombre d'antifans de FC parmi le "<i>1,4 million de fans sur Facebook</i>". Précision concernant les comptes facebook : il suffit d'être trop critique envers la station pour voir son compte fermé. C'est ce que France Culture appelle "L'ouverture"...<br /><br />Quant à Twitter, il y a un certain nombre de faux lovers parmi les "<i>571 000 followers sur Twitter</i>"<br /><br />Merci pour votre bonjour, Alain Machefert.<br /><br /></div></div><script>tiAv("31037","Re: Grille de rentrée 2018-2019","Grille de rentrée 2018-2019");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31037" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31037';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t864-grille-de-rentree-2018-2019#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t864-grille-de-rentree-2018-2019#0" id="aTitle0">Re: Grille de rentrée 2018-2019</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script type="text/javascript">
       function crto_ShorterThan(widthMax){return screen.width < widthMax;}
       var LimitWidth = 728;
    </script>
    <div id="crt-500672"></div>
    <script type="text/javascript">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</script></div><script>tiAv("0","Re: Grille de rentrée 2018-2019","Grille de rentrée 2018-2019");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Grille de rentrée 2018-2019 &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="864" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="872cf6a7440915cce9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=864&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t864-grille-de-rentree-2018-2019">Grille de rentrée 2018-2019</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http:///t1053-tournee-2018-2019" target="_blank" class="ptrafic">Tournée 2018/2019</a><li><a href="http://classik.forumactif.com/t8686-saison-18-19-au-tce" target="_blank" class="ptrafic">Saison 18 - 19 au TCE</a><li><a href="http://slide.forumactif.com/t1586-recherche-grille-d-accord-pour-open-tunning" target="_blank" class="ptrafic">Recherche grille d'accord pour open tunning</a><li><a href="http://graspop-festival.frenchboard.com/t539-vous-etes-rentres-vos-reactions" target="_blank" class="ptrafic">Vous êtes rentrés, vos réactions</a><li><a href="http://slide.forumactif.com/t5661-morceaux-en-grille-de-blues" target="_blank" class="ptrafic">Morceaux en grille de blues</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/38/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Grille de rentrée 2018-2019").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="hb385ff" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; "><script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t864-grille-de-rentree-2018-2019", "http://www.regardfc.com/t864-grille-de-rentree-2018-2019"]).display();</scr' + 'ipt>');}//]]>
</script>
<script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 561114,    "async": false});//]]>
</script>                    <div id="criteoDiv2" style="width:300px;height:250px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 359488,                            "containerid": "criteoDiv2",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv2").style.display = "none";                            }                        });                    </script><noscript><a href='//cas.criteo.com/delivery/ck.php?n=2e3cec51&amp;cb=516e0f4746' target='_blank'><img src='//cas.criteo.com/delivery/avw.php?zoneid=561114&amp;n=2e3cec51&amp;ct0=' border='0' alt='' /></a></noscript></td>
                    <td valign="top" style="padding:32px 32px; "><script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t864-grille-de-rentree-2018-2019", "http://www.regardfc.com/t864-grille-de-rentree-2018-2019"]).display();</scr' + 'ipt>');}//]]>
</script>
<script type="text/javascript">//<![CDATA[
Criteo.DisplayAd({    "zoneid": 561114,    "async": false});//]]>
</script>                    <div id="criteoDiv20" style="width:300px;height:250px;"></div>                    <script type="text/javascript">                        Criteo.DisplayAcceptableAdIfAdblocked({                            "zoneid": 359488,                            "containerid": "criteoDiv20",                            "overrideZoneFloor" : false,                            "callIfNotAdBlocked": function() {                                document.getElementById("criteoDiv20").style.display = "none";                            }                        });                    </script><noscript><a href='//cas.criteo.com/delivery/ck.php?n=2e3cec51&amp;cb=516e0f4746' target='_blank'><img src='//cas.criteo.com/delivery/avw.php?zoneid=561114&amp;n=2e3cec51&amp;ct0=' border='0' alt='' /></a></noscript></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com/creer-un-forum/phpbb3" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft864-grille-de-rentree-2018-2019&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/" target="_blank">Forumactif.com</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>