<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Les télés : Cinaps TV, France 24, France TV Info, Public Sénat" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Mieux connaître la radio grâce à la télé - le Mer 16 Mar 2016, 00:12 http://www.regardfc.com/t757-mieux-connaitre-la-radio-grace-a-la-tele ************** La cha" /><meta property="og:title" content="Les télés : Cinaps TV, France 24, France TV Info, Public Sénat"/><meta property="og:site_name" content="www.regardfc.com"/><meta property="og:url" content="http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Les télés : Cinaps TV, France 24, France TV Info, Public Sénat"/><meta property="og:description" content="Mieux connaître la radio grâce à la télé - le Mer 16 Mar 2016, 00:12 http://www.regardfc.com/t757-mieux-connaitre-la-radio-grace-a-la-tele ************** La cha"/><link rel="stylesheet" href="/3-ltr.css" type="text/css" /><style>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</style><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rsc/31/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.regardfc.com\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.regardfc.com\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.regardfc.com\/f5-web-medias","name":"Web & m\u00e9dias"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.regardfc.com\/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat","name":"Les t\u00e9l\u00e9s : Cinaps TV, France 24, France TV Info, Public S\u00e9nat"}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Les t\u00e9l\u00e9s : Cinaps TV, France 24, France TV Info, Public S\u00e9nat","name":"Les t\u00e9l\u00e9s : Cinaps TV, France 24, France TV Info, Public S\u00e9nat","url":"http:\/\/www.regardfc.com\/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat","datePublished":"2009-10-22 00:16:01","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"masterkey"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"8"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/31/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/31/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/31/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rsc/31/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rsc/31/frm/mentions/tooltipster.css" /><style type="text/css">
#left .2aad84 .main-content {background-color: #fbfbfb;border:0;}#main .2aad84 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .2aad84 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.qaa58876{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://www.regardfc.com/?location=topic&fid=5&tid=98&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://www.regardfc.com/?location=topic&fid=5&tid=98&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://www.regardfc.com/?location=topic&fid=5&tid=98&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://www.regardfc.com/?location=topic&fid=5&tid=98&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://www.regardfc.com/?location=topic&fid=5&tid=98&page=1&perpage=10" />
</head><body><div style="height: 40px;width: 100%;color: #fff;position: absolute;top: 220px;padding: 3px 40px 0px;display:none"><b>Annonce</b> : </div><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#333;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#333;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='http://i56.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="http://i56.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" style="margin-left:-48px;margin-right:-48px" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="http://i28.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"/></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="http://i38.servimg.com/u/f38/14/28/39/93/bandea12.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li><!--
<li onmouseover="javascript:ct()" style="float:right;margin-right:15px"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}">Aide&nbsp;?</a></li>--></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='qaa58876'><script src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_728x90_Key", [728,90]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat", "http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat"]).display();</script><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .qaa58876,html body .qaa58876 iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .qaa58876 iframe[name="google_ads_frame"],html body #wrap #page-body div.qaa58876,html body #page-body .qaa58876,html body div.qaa58876{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .qaa58876,html body .qaa58876 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .qaa58876 iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f5-web-medias" class="nav"><span>Web & médias</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat">Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f5-web-medias">Web & médias</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=98&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Les télés : Cinaps TV, France 24, France TV Info, Public Sénat &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post1889" class="post post--1889" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('1889')" onmouseout="javascript:msgout('1889')"><a name="1889"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un1889" style="position:relative;top:-2px"><a href="/u2"><span style="color:#D14D10"><strong>Frédéric / masterkey</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg1889"><a href="/u2"><img src="https://imgfast.net/users/1311/15/16/41/avatars/2-26.png"  alt="avatar" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg1889"><span class="label"><span style="color:##66666;">Messages</span> : </span>252<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>300<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><span style="color:##66666;">Age</span> : </span>40<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm1889">Liste des messages</a></span><br></span></div></div><div id="p1889" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#1889" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod1889" class="mod">  <a href="/post?p=1889&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#1889" id="aTitle1889">Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</a> <span style="font-weight:normal;">- le Jeu 22 Oct 2009, 15:53</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg1889">Mieux connaître la radio grâce à la télé - le Mer 16 Mar 2016, 00:12<br /><a href="/t757-mieux-connaitre-la-radio-grace-a-la-tele">http://www.regardfc.com/t757-mieux-connaitre-la-radio-grace-a-la-tele</a><br /><br /><div align="center">**************</div><br /><strong><font color="#ff0000">La chaîne Cinaps TV</font></strong><br />La grisaille parisienne n'a pas que des inconvénients, il y a même certains avantages à se risquer à une vie francilienne. <br />Au nombre de ceux-là, on compte depuis courant 2008 l'arrivée d'une nouvelle chaîne de télévision à vocation culturelle sur la TNT du réseau parisien : <a href="http://www.cinapstv.fr" target="_blank" rel="nofollow">Cinaps TV</a>. <br /><br />Enfin, ce petit plaisir ne concerne que les plus matinaux, ou les couche-très-tard parmi les franciliens, les habitués de l'Eloge du savoir et autres contemplateurs de lever solaire : cette chaîne diffuse 29 heures hebdomadaires de programmes, tous les jours <u>de 6 à 8h du matin</u>, sur le canal 21 qu'elle partage avec BDM TV, Demain TV et Bocal TV. Le week-end, on a droit à un 12h-17h nettement plus accessible, et les vendredi et dimanche à quelques surplus aux alentours de minuit.<br /><br />Une chaîne de TV à vocation culturelle, donc : Cinaps se veut une celle de la diffusion d'une connaissance pointue, exigeante, ouverte. En partenariat avec rien de moins que le CNRS, le CEA ou l'INSERM, le casting des acteurs de Cinaps TV est plutôt impressionnant : on compte notamment dans l'équipe <br /><br /><ul><br /><li>Antoine Spire (merci Chantal Collet d'avoir demandé de ses nouvelles, c'est ainsi que je suis arrivé sur cette chaîne<br /></li><li>Michel Jonasz<br /></li><li>Didier Lockwood<br /></li><li>Howard Buten<br /></li><li>Claude Cohen-Tannoudji (notre troisième prix Nobel de physique des années 90)<br /></li><li>Dick Annegarn<br /></li><li>Etienne Klein ...<br /></li></ul><br /><br />Parmi les premières émissions, quelques animateurs s'invitent les uns les autres, on a ainsi droit à une série d'entretiens Jonasz / Klein, Klein / Cohen-Tannoudji, ce qui n'est pas des moins réjouissant.<br /><br />Pour l'instant, j'ai surtout pu saisir quelques entretiens d'Antoine Spire, qui joue plutôt bien son rôle de candide curieux avec les hommes de science qu'il interroge. <br /><br />On sent assez nettement la limitation des moyens, qui contraste avec le prestige des têtes d'affiche, mais le projet est rafraichissant, et plonger à coup sûr ailleurs que dans l'actuel donne envie que le projet prenne.<br /><br />Pour les non-franciliens et les couche-tard, Cinaps diffuse une partie de ses émissions (toutes peut-être ?) sur dailymotion, dans une qualité assez bonne : <a href="https://www.dailymotion.com/cinaps" target="_blank" rel="nofollow">https://www.dailymotion.com/cinaps</a><br /><br />Je ne résiste pas à mettre ici la première partie de l'entretion Michel Jonasz / Etienne Klein, consacrée naturellement à la nature du temps (Etienne Klein y est d'une clarté remarquable sur une question où le langage est un piège permanent)<br /><br /><embed pluginspage="http://www.macromedia.com/go/getflashplayer" src="https://www.dailymotion.com/swf/x6ljju_invite-de-michel-jonasz-le-temps-ex_tech" width="425" height="335" type="application/x-shockwave-flash" wmode="transparent" quality="high" scale="exactfit"></embed><br /><br /></div><script>tiAv("1889","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll1889" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='1889';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u2" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>   <a href="http://www.regardfc.com" title="Visiter le site web du posteur" target="_blank"><img src="https://illiweb.com/fa/prosilver_grey/icon_contact_www.gif"   alt="http://www.regardfc.com" /></a></div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post25463" class="post post--25463" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('25463')" onmouseout="javascript:msgout('25463')"><a name="25463"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un25463" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg25463"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg25463"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm25463">Liste des messages</a></span><br></span></div></div><div id="p25463" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#25463" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod25463" class="mod">  <a href="/post?p=25463&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#25463" id="aTitle25463">France 24</a> <span style="font-weight:normal;">- le Lun 11 Avr 2016, 09:54</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg25463"><div align="justify">Un diaporama proposé par France 24 qui nous rappelle, s'il le fallait, que nous entretenons actuellement <a href="http://www.regardfc.com/t131p950-le-programme-de-nuit-ilot-de-culture-dans-france-inculture#25048">la mémoire</a> de la Première Guerre mondiale. Cent ans, hier pour certains, comme pour <a href="http://www.regardfc.com/t433-pierre-descargues-1925-2012#11027">Madame D.</a> cette correspondante née deux ans après la fin du conflit.<br /><br />Diaporama : <a href="http://www.france24.com/fr/diaporama/20160217-poilus-tranchees-verdun-archives-photographies-premiere-guerre-mondiale-bataille" target="_blank" rel="nofollow">Aux côtés des poilus dans l'enfer de Verdun</a><br /><br /></div></div><script>tiAv("25463","France 24","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll25463" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='25463';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post26401" class="post post--26401" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('26401')" onmouseout="javascript:msgout('26401')"><a name="26401"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un26401" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg26401"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg26401"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm26401">Liste des messages</a></span><br></span></div></div><div id="p26401" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26401" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod26401" class="mod">  <a href="/post?p=26401&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26401" id="aTitle26401">France tv info</a> <span style="font-weight:normal;">- le Mar 26 Juil 2016, 22:31</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg26401"><div align="justify">Le très évocateur récit des 20 mois de guerre du soldat Louis Mabille de Poncheville en 1915 et 1916 à partir de ses carnets inédits : <a href="http://www.francetvinfo.fr/societe/guerre-de-14-18/verdun/recit-francetv-info-je-ne-crains-pas-la-mort-mais-jai-peur-davoir-peur-a-verdun-au-coeur-des-tranchees-a-travers-le-journal-inedit-d-un-poilu_1296219.html#xtor=EPR-51-[recit-francetv-info-je-ne-crains-pas-la-mort-mais-jai-peur-davoir-peur-a-verdun-au-coeur-des-tranchees-a-travers-le-journal-inedit-d-un-poilu_1324977" target="_blank" rel="nofollow">Avoir 20 ans dans les tranchées</a>.<br /><br />Du travail de grande qualité. La narration est du meilleur niveau, les sobres dessins de Patrick Descamps impressionnent par leur pouvoir d'évocation et les photos des archives sont parfaitement agencées.  <br /><br />Une réussite complète. <br /><br />À retrouver dans le fil dédié aux émissions traitant de la Première Guerre mondiale : <a href="http://www.regardfc.com/t766-1914-1918-des-regards-de-contributeurs#25966">1914-1918, des regards de contributeurs</a><br /></div></div><script>tiAv("26401","France tv info","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll26401" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='26401';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post26449" class="post post--26449" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('26449')" onmouseout="javascript:msgout('26449')"><a name="26449"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un26449" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg26449"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg26449"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm26449">Liste des messages</a></span><br></span></div></div><div id="p26449" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26449" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod26449" class="mod">  <a href="/post?p=26449&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26449" id="aTitle26449">Des opéras, des concerts filmés</a> <span style="font-weight:normal;">- le Sam 30 Juil 2016, 20:30</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg26449"><div align="justify">France Musique a mis en ligne l'opéra <a href="http://www.francemusique.fr/emission/le-concert-du-soir/2016-ete/festival-d-aix-en-provence-2016-el-trionfo-del-tempo-e-del-disinganno-de-haendel-en-direct" target="_blank" rel="nofollow">Il Trionfo Del Tempo e Del Disinganno de Haendel</a> dans une version Culturebox qui ne permet pas le plein écran et qui est coupée en bas. Elle s'ouvre toute seule. Pour voir en plein écran il faut cliquer sur le titre dans la fenêtre, là vous tombez sur <a href="http://culturebox.francetvinfo.fr/live/musique/opera/le-triomphe-du-temps-de-haendel-a-aix-en-provence-242277" target="_blank" rel="nofollow">Georg Friedrich Haendel - Il Trionfo Del Tempo e Del Disinganno (Le triomphe du temps et de la désillusion)</a> version Culturebox France tv info.<br /><br />Si l'on aime l'opéra, on se met à regarder ce qui se fait aujourd'hui en matière de mise en scène. Le <i>Zeitgeist </i>est illustré dès le début par une danse lascive avec baiser homosexuel masculin en gros plan et allusion au triolisme. Il faudra que j'aille voir si le cardinal Benedetto Pamphili qui a signé le livret en 1707 permet cette interprétation.  La suite est plus classique (si l'on ose dire). Mais on ne peut juger sans faire l'expérience. Avis à ceux qui ont du temps.<br /><br />Les vidéos liées en bas de page (d'une terrible séduction) nous font passer à une autre production, celle d'<a href="http://culturebox.francetvinfo.fr/live/musique/musique-classique/agrippina-de-haendel-au-theater-an-der-wien-237005" target="_blank" rel="nofollow">Agrippina</a> toujours de Haendel, mise en scène de Robert Carsen, un nom devenu une référence dans ce monde. Cette fois-ci point d'hommes lascifs en slips kangourous, mais des hommes courant en slip de bain ajusté autour d'une piscine. Quels athlètes ! C'est une scène parmi d'autres (il faudrait avoir le temps de regarder l'ensemble). Très belle musique, soit dit en passant.<br /><br />Les (affreux) conservateurs ou simples mélomanes (l'un n'exclut pas l'autre) pourront tourner leur attention vers un concert filmé, dirigé par le plus français des chefs d'orchestre, William Christie. Le début du film pourrait troubler les carsenistes et jeter les pyistes dans d'atroces souffrances. <a href="http://culturebox.francetvinfo.fr/live/musique/musique-classique/musique-pour-les-jardins-du-roi-avec-william-christie-241247" target="_blank" rel="nofollow">"Musique pour le jardin du Roi"</a>* : grandes vues sur des jardins, des musiciens en nœud papillon, des musiciennes en robe longue, etc. <br /><br />Je n'ai vu que le début (le temps, le temps !) : une merveille. <br /><br /><img width="350px" src="http://webservices.francetelevisions.fr/staticftv/programmes/23831_1467103707.jpg"><br /><br />L'offre musicale de qualité sur Internet, en audio seul ou avec images, est décoiffante. "Pourquoi encore écouter France Culture ?" ! Et écrire sur RFC ?  <img src="https://imgfast.net/users/1311/15/16/41/smiles/745970.gif" alt="Smile" longdesc="1" /><br /><br />* <i>À l'occasion du Quadricentenaire de Le Nôtre, William Christie rendait hommage en musique à ce concepteur de génie. <br />Passionné de jardinage, William Christie a reconstitué un jardin à la française dans sa propriété vendéenne. Donné en 2013, le concert "Musique pour les Jardins du Roi" rend hommage musicalement à Le Nôtre, concepteur de génie, au travers de deux œuvres faisant référence à son travail et d'un opéra. <br />Le programme<br />Entre cour d'honneur et jardins dessinés par Le Nôtre, dans la chaleur du soir d'été et sa lumière faiblissante, le Péristyle du Grand Trianon retrouve la splendeur et l'intimité que Louis XIV admirait en lui. Dans "Musique pour le jardin du Roi", le chef d'orchestre William Christie a choisi de présenter trois oeuvres marquantes : "La Grotte de Versailles" de Lully, "Les Fontaines de Versailles" de Lalande et "Actéon" de Charpentier. </i></div></div><script>tiAv("26449","Des opéras, des concerts filmés","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Philaunet le Ven 08 Juin 2018, 15:50, édité 1 fois</p></div></div></div><div id="phPoll26449" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='26449';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post26452" class="post post--26452" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('26452')" onmouseout="javascript:msgout('26452')"><a name="26452"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un26452" style="position:relative;top:-2px"><a href="/u1034"><span style="color:#D14D10"><strong>Jean-Luuc</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg26452"><a href="/u1034"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg26452"><span class="label"><span style="color:##66666;">Messages</span> : </span>495<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>514<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>9<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>20/08/2015<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm26452">Liste des messages</a></span><br></span></div></div><div id="p26452" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26452" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod26452" class="mod">  <a href="/post?p=26452&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26452" id="aTitle26452">Re: Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</a> <span style="font-weight:normal;">- le Dim 31 Juil 2016, 00:16</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg26452"><blockquote><div><cite>Philaunet(http://www.regardfc.com/t776-france-tv-info#26401) a écrit:</cite><div align="justify">Le très évocateur récit des 20 mois de guerre du soldat Louis Mabille de Poncheville en 1915 et 1916 à partir de ses carnets inédits : <a href="http://www.francetvinfo.fr/societe/guerre-de-14-18/verdun/recit-francetv-info-je-ne-crains-pas-la-mort-mais-jai-peur-davoir-peur-a-verdun-au-coeur-des-tranchees-a-travers-le-journal-inedit-d-un-poilu_1296219.html#xtor=EPR-51-[recit-francetv-info-je-ne-crains-pas-la-mort-mais-jai-peur-davoir-peur-a-verdun-au-coeur-des-tranchees-a-travers-le-journal-inedit-d-un-poilu_1324977" target="_blank" rel="nofollow">Avoir 20 ans dans les tranchées</a>.<br /><br />Du travail de grande qualité. La narration est du meilleur niveau, les sobres dessins de Patrick Descamps impressionnent par leur pouvoir d'évocation et les photos des archives sont parfaitement agencées.  <br /><br />Une réussite complète. <br /><br />À retrouver dans le fil dédié aux émissions traitant de la Première Guerre mondiale : <a href="http://www.regardfc.com/t766-1914-1918-des-regards-de-contributeurs#25966">1914-1918, des regards de contributeurs</a><br /></div></div></blockquote><br />Merci à Philaunet pour son renvoi à cet article remarquable, narrant avec soin l'histoire de ce soldat dont le petit-fils a retrouvé les carnets. C'est ce même petit-fils Patrick Descamps qui a réalisé les dessins/gouaches (moins convaincantes à mon goût) du papier signé Jean-Christophe Piot. L'écriture du journaliste est sans esbroufe et restitue avec force descriptions les conditions de ces premières années de guerre. <br /><br />L'on peut prolonger en dessin l'histoire de la Grande guerre avec la pré-publication sur le site du Monde de l'album de Jacques Tardi intitulé : <a href="http://www.lemonde.fr/bande-dessinee/visuel/2016/07/20/bd-de-l-ete-4-10-le-dernier-assaut-de-tardi_4972323_4420272.html#" target="_blank" rel="nofollow">Le dernier assaut</a>. (sortie le 05 octobre 2016)</div><script>tiAv("26452","Re: Les télés : Cinaps TV, France 24, France TV Info, Public Sénat","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll26452" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='26452';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u1034" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post26456" class="post post--26456" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('26456')" onmouseout="javascript:msgout('26456')"><a name="26456"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un26456" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg26456"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg26456"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm26456">Liste des messages</a></span><br></span></div></div><div id="p26456" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26456" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod26456" class="mod">  <a href="/post?p=26456&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#26456" id="aTitle26456">Tardi, Le dernier assaut</a> <span style="font-weight:normal;">- le Dim 31 Juil 2016, 13:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg26456"><div align="justify"><blockquote><div><cite>Jean-Luuc(http://www.regardfc.com/t776-france-tv-info#26452) a écrit:</cite> (...)<br /><br />L'on peut prolonger en dessin l'histoire de la Grande guerre avec la pré-publication sur le site du Monde de l'album de Jacques Tardi intitulé : <a href="http://www.lemonde.fr/bande-dessinee/visuel/2016/07/20/bd-de-l-ete-4-10-le-dernier-assaut-de-tardi_4972323_4420272.html#" target="_blank" rel="nofollow">Le dernier assaut</a>. (sortie le 05 octobre 2016)</div></blockquote>Merci pour la référence, mais  le lien du Monde ne fonctionne pas. Lire à la place Nice Matin du 19 janvier 2016  ? <a href="http://leblogbd.nicematin.com/2016/01/tardi-cette-ann%C3%A9e-jen-termine-avec-14-18-en-bd-.html" target="_blank" rel="nofollow">Tardi : « Cette année j’en termine avec 14-18 en BD »</a><br /><br />Dernière phrase de l'entretien : "<i>À ce propos, ce que je fais traite peut-être moins de 14-18 que de la guerre en général...</i>". </div></div><script>tiAv("26456","Tardi, Le dernier assaut","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll26456" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='26456';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post29904" class="post post--29904" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29904')" onmouseout="javascript:msgout('29904')"><a name="29904"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29904" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29904"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg29904"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29904">Liste des messages</a></span><br></span></div></div><div id="p29904" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#29904" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod29904" class="mod">  <a href="/post?p=29904&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#29904" id="aTitle29904">Et Moix, et Moix, et Moix...</a> <span style="font-weight:normal;">- le Lun 22 Jan 2018, 16:45</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29904"><div align="justify">Un "dialogue" :  <a href="https://www.dailymotion.com/video/x37c6bv" target="_blank" rel="nofollow">Michel Onfray à Yann Moix : "La pensée, c'est pas fait pour vous !"</a><br /></div></div><script>tiAv("29904","Et Moix, et Moix, et Moix...","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll29904" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29904';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post29906" class="post post--29906" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('29906')" onmouseout="javascript:msgout('29906')"><a name="29906"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un29906" style="position:relative;top:-2px">Voulezvouscouheravecmoix</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg29906"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg29906"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm29906">Liste des messages</a></span><br></span></div></div><div id="p29906" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#29906" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod29906" class="mod">  <a href="/post?p=29906&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#29906" id="aTitle29906">m'enfin Yann !</a> <span style="font-weight:normal;">- le Lun 22 Jan 2018, 20:28</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg29906">Dire que c'est ce genre d'émission qui fait de l'audimat.<br />Yann Moix l'impoli devrait être expulsé de l'émission.<br />Pourquoi  Onfray se laisse-t-il appeler Michel par ce genre d'individu?<br />Pourquoi Onfray vient-il dans ce genre d'émission?<br /><br />Et pendant ce temps Ruquier jubile<br />Dans le public soigneusement choisi pour les places en vue des nénettes rigolent.<br /><br />Non seulement on est pas couché mais en plus on est pas sorti de l'auberge.<br /><br />Combien de vues sur internet pour ces  débilités ? <img src="http://smileys.sur-la-toile.com/repository/Crade/gerbe2.gif" alt="" /></div><script>tiAv("29906","m'enfin Yann !","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll29906" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='29906';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30714" class="post post--30714" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30714')" onmouseout="javascript:msgout('30714')"><a name="30714"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30714" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30714"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="avatar" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30714"><img src="http://i68.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>6354<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6607<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>93<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30714">Liste des messages</a></span><br></span></div></div><div id="p30714" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#30714" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod30714" class="mod">  <a href="/post?p=30714&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#30714" id="aTitle30714">L'audiovisuel public français roule sur l'or</a> <span style="font-weight:normal;">- Aujourd'hui à 16:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg30714"><div align="justify"><strong>Public Sénat </strong>mentionné par Jean-Luuc dans le fil <a href="http://www.regardfc.com/t639p130-des-producteurs-de-france-culture#30713">Les producteurs de France Culture</a>, cela en vaut la peine :<br /><blockquote><div><cite>Jean-Luuc(http://www.regardfc.com/t639p130-des-producteurs-de-france-culture#30713) a écrit:</cite> (...) Autre productrice en manque de lecture (ou d'argent ?, de notoriété ?), Adèle van Reeth qui anime depuis février 2018 l'émission <i>Livre et vous</i> (excellent jeu de mots) sur la chaîne <strong>Public Sénat</strong>.  Un programme intellectuellement stimulant et des invités de haute volée : <a href="https://www.publicsenat.fr/emission/livres-vous/voyage-ascensionnel-avec-sylvain-tesson-et-etienne-klein-84927" target="_blank" rel="nofollow">Etienne Klein</a> (tiens un collègue), <a href="https://www.publicsenat.fr/emission/livres-vous/ou-va-l-etat-avec-pierre-birnbaum-et-etat-des-lieux-avec-claire-chazal-84480" target="_blank" rel="nofollow">Claire Chazal</a>, <a href="https://www.publicsenat.fr/emission/livres-vous/marlene-schiappa-cynthia-fleury-des-femmes-irremplacables-85591" target="_blank" rel="nofollow">Schiappa, Fleury, des femmes irremplaçables</a> (pour changer) et quelques vieux routiers de l'audiovisuel (<a href="https://www.publicsenat.fr/emission/livres-vous/philosopher-peut-il-consoler-83643" target="_blank" rel="nofollow">Comte-Sponville</a>, des politiques, etc). Avouez que le jeu en vaut la chandelle.  <br /><br />Une nuque endolorie ? Appliquez la méthode van Reeth pour soulager vos vertèbres cervicales :<br /><br /><div align="center"><img width="350px" src="https://zupimages.net/up/18/23/m14r.jpg"></div></div></blockquote>Pour l'émission avec Étienne Klein, se rendre à 26'50 du fichier. Il y aurait un travail intéressant à faire d'analyse de la prise de vue dans cette émission. Passons néanmoins sur cette heure (son coût ?) avec Tesson et Klein. Pour en arriver à la prochaine émission, celle qui se trouve être diffusée ce soir : <a href="https://www.publicsenat.fr/emission/livres-vous/alain-badiou-pierre-manent-a-t-on-raison-de-se-revolter-85894" target="_blank" rel="nofollow">"Alain Badiou, Pierre Manent : A-t-on raison de se révolter ?</a><br /><br />Tiens, cela rappelle quelque chose... Voyons, voyons, ah oui : <a href="https://www.franceculture.fr/emissions/la-grande-table-2eme-partie/revoltons-nous-avec-alain-badiou" target="_blank" rel="nofollow">Révoltons-nous avec Alain Badiou</a> <i>Grande table 2</i> du 10/05/2018 <br /><br />Alain Badiou, pas un inconnu à France Culture, <a href="https://www.franceculture.fr/recherche?q=Alain+Badiou" target="_blank" rel="nofollow">son nom</a> récolte 14 978 résultats dans la fenêtre de recherche... Les cent premières émissions seront déjà assez informatives.<br /><br />Pierre Manent, lui, a vu son livre étudié à <i>Avis Critique</i> dans <a href="https://www.franceculture.fr/emissions/avis-critique/les-droits-de-lhomme-en-question" target="_blank" rel="nofollow">Les droits de l’homme en question…</a> et pour en parler il était le 10/05/2018 chez Antoine Garapon à <i>Matière à penser</i> intitulé <a href="https://www.franceculture.fr/emissions/matieres-a-penser-avec-antoine-garapon/la-loi-naturelle-a-t-elle-encore-quelque-chose-a-nous-dire" target="_blank" rel="nofollow">"La loi naturelle a-t-elle encore quelque chose à nous dire ?"</a>(le sujet préoccupe fort les cerveaux de France Culture en ce moment, voir <a href="https://www.franceculture.fr/emissions/matieres-a-penser-avec-frederic-worms/les-critiques-des-droits-de-lhomme-jouent-avec-le-feu" target="_blank" rel="nofollow">Les critiques des droits de l’homme jouent avec le feu</a> <i>Matières à penser</i> par Frédéric Worms, le 28/05/2018).<br /><br />On résume : AVR des <i>Chemins de la Philosophie</i> s'entretient sur <strong>Public Sénat</strong> avec deux personnalités qui ont chacune passé au moins une heure tout récemment avec un producteur et une productrice de France Culture. C'est sans doute ce que certains appellent la synergie des moyens. D'autres moins amènes et plus regardants des deniers publics pourraient appeler cela redondance, voire gaspillage (et promotion éditoriale massive).<br /><br /><br />* <i>De la défense de la ZAD au blocage des universités, des violences des blackblocs aux expéditions anti-migrants, jusqu'au rêve de destruction du système en général, Livres&Vous vous pose cette semaine cette question : A-t-on raison de se révolter ? Nous tenterons d'y répondre avec deux philosophes que<u> tout opposent</u> </i>[sic]. <i>Le communiste Alain Badiou qui fait paraitre On a raison de se révolter chez Fayard et le catholique Pierre Manent qui sort au Puf La loi naturelle et les droits de l'homme.</i>"</div></div><script>tiAv("30714","L'audiovisuel public français roule sur l'or","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll30714" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30714';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(http://i48.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="http://i28.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="http://i68.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat#0" id="aTitle0">Re: Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0"><div style="max-width:970px;"><!-- {7c6b6096f8ae13fc} --></div></div><script>tiAv("0","Re: Les télés : Cinaps TV, France 24, France TV Info, Public Sénat","Les télés : Cinaps TV, France 24, France TV Info, Public Sénat");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Les télés : Cinaps TV, France 24, France TV Info, Public Sénat &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="98" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="8eb429a37d00b023e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f5-web-medias">Web & médias</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=98&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f5-web-medias" class="nav"><span>Web & médias</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat">Les télés : Cinaps TV, France 24, France TV Info, Public Sénat</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://classik.forumactif.com/t2412-enregistrements-libres-de-droits-en-libre-ecoute-3" target="_blank" class="ptrafic">Enregistrements libres de droits en libre écoute (3)</a><li><a href="http://unptitcointranquil.positifforum.com/t1768-oochigeas-legende-amerindienne" target="_blank" class="ptrafic">Oochigeas, légende Amérindienne</a><li><a href="http://classik.forumactif.com/t755-liens-hors-musique" target="_blank" class="ptrafic">Liens (hors musique)</a><li><a href="http://tokiohotel.superforum.fr/t3752-rumeur-tokio-hotel-sur-sans-interdit-nrj-en-septembre-ou-octobre" target="_blank" class="ptrafic">[Rumeur] Tokio Hotel sur Sans Interdit NRJ en septembre ou octobre ?</a><li><a href="http://tokiohotel.superforum.fr/t5369-info-bill-tom-en-couverture-de-vogue-italie-d-octobre-photoshoot-video" target="_blank" class="ptrafic">[INFO] Bill &amp; Tom en couverture de Vogue Italie d'octobre (photoshoot + vidéo)</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rsc/31/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Les télés : Cinaps TV, France 24, France TV Info, Public Sénat").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f5-web-medias'>Web & médias</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="qaa58876" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px;"><script src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat", "http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat"]).display();</script></td>
                    <td valign="top" style="padding:32px 32px;"><script src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_RON_300x250_Key", [300,250]).setTargeting("Etoxic_Login", ["http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat", "http://www.regardfc.com/t98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat"]).display();</script></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="http://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft98-les-teles-cinaps-tv-france-24-france-tv-info-public-senat&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="http://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>